<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Dr. Koutures: Social distancing, home isolation, what now for volleyball players?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volleyballmag.com/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><meta property="og:image" content="https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg" /><link rel="icon" type="image/png" href="https://volleyballmag.com/wp-content/uploads/2019/08/favicon-small.png">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dr. Chris Koutures provides recommendations on how to handle our new reality: Social distancing, home isolation, what now for volleyball players?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://volleyballmag.com/dr-koutures-040120/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dr. Koutures: Social distancing, home isolation, what now for volleyball players?" />
<meta property="og:description" content="Dr. Chris Koutures provides recommendations on how to handle our new reality: Social distancing, home isolation, what now for volleyball players?" />
<meta property="og:url" content="https://volleyballmag.com/dr-koutures-040120/" />
<meta property="og:site_name" content="Volleyballmag.com" />
<meta property="article:publisher" content="https://www.facebook.com/volleyballmag" />
<meta property="article:tag" content="Volleyball" />
<meta property="article:tag" content="Volleyball magazine" />
<meta property="article:tag" content="VolleyballMag.com" />
<meta property="article:tag" content="challenge" />
<meta property="article:tag" content="back" />
<meta property="article:tag" content="conditioning" />
<meta property="article:tag" content="overuse injuries" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Social Distancing" />
<meta property="article:tag" content="pandemic" />
<meta property="article:tag" content="Chris Koutures" />
<meta property="article:tag" content="Dr. Chris Koutures" />
<meta property="article:tag" content="home-isolation" />
<meta property="article:tag" content="sports medicine" />
<meta property="article:tag" content="overuse" />
<meta property="article:tag" content="knees" />
<meta property="article:tag" content="legs" />
<meta property="article:tag" content="ankles" />
<meta property="article:tag" content="rehabilitation" />
<meta property="article:tag" content="rehab" />
<meta property="article:tag" content="rest" />
<meta property="article:tag" content="technique" />
<meta property="article:tag" content="timing" />
<meta property="article:tag" content="social interaction" />
<meta property="article:tag" content="home exercise" />
<meta property="article:tag" content="sleep" />
<meta property="article:tag" content="gratitude" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-04-01T14:42:23+00:00" />
<meta property="og:image" content="https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg" />
<meta property="og:image:secure_url" content="https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dr. Chris Koutures provides recommendations on how to handle our new reality: Social distancing, home isolation, what now for volleyball players?" />
<meta name="twitter:title" content="Dr. Koutures: Social distancing, home isolation, what now for volleyball players?" />
<meta name="twitter:site" content="@vbmagazine" />
<meta name="twitter:image" content="https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg" />
<meta name="twitter:creator" content="@vbmagazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volleyballmag.com/#organization","name":"VolleyballMag.com","url":"https://volleyballmag.com/","sameAs":["https://www.facebook.com/volleyballmag","https://www.instagram.com/vbmagazine","https://twitter.com/vbmagazine"],"logo":{"@type":"ImageObject","@id":"https://volleyballmag.com/#logo","url":"https://volleyballmag.com/wp-content/uploads/2016/07/header-logo.png","width":221,"height":63,"caption":"VolleyballMag.com"},"image":{"@id":"https://volleyballmag.com/#logo"}},{"@type":"WebSite","@id":"https://volleyballmag.com/#website","url":"https://volleyballmag.com/","name":"Volleyballmag.com","description":"The game has changed.","publisher":{"@id":"https://volleyballmag.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://volleyballmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://volleyballmag.com/dr-koutures-040120/#primaryimage","url":"https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg","width":696,"height":464,"caption":"Chris Koutures-Chris Koutures coronavirus 4/1/2020-social distancing-home isolation"},{"@type":"WebPage","@id":"https://volleyballmag.com/dr-koutures-040120/#webpage","url":"https://volleyballmag.com/dr-koutures-040120/","inLanguage":"en-US","name":"Dr. Koutures: Social distancing, home isolation, what now for volleyball players?","isPartOf":{"@id":"https://volleyballmag.com/#website"},"primaryImageOfPage":{"@id":"https://volleyballmag.com/dr-koutures-040120/#primaryimage"},"datePublished":"2020-04-01T14:42:23+00:00","dateModified":"2020-04-01T14:42:23+00:00","description":"Dr. Chris Koutures provides recommendations on how to handle our new reality: Social distancing, home isolation, what now for volleyball players?"},{"@type":"Article","@id":"https://volleyballmag.com/dr-koutures-040120/#article","isPartOf":{"@id":"https://volleyballmag.com/dr-koutures-040120/#webpage"},"author":{"@id":"https://volleyballmag.com/#/schema/person/b1d1f0cdd9e6f82bf7813e799e22d061"},"headline":"Dr. Koutures: Social distancing, home isolation, what now for volleyball players?","datePublished":"2020-04-01T14:42:23+00:00","dateModified":"2020-04-01T14:42:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://volleyballmag.com/dr-koutures-040120/#webpage"},"publisher":{"@id":"https://volleyballmag.com/#organization"},"image":{"@id":"https://volleyballmag.com/dr-koutures-040120/#primaryimage"},"keywords":"Volleyball,Volleyball magazine,VolleyballMag.com,challenge,back,conditioning,overuse injuries,coronavirus,covid-19,Social Distancing,pandemic,Chris Koutures,Dr. Chris Koutures,home-isolation,sports medicine,overuse,knees,legs,ankles,rehabilitation,rehab,rest,technique,timing,social interaction,home exercise,sleep,gratitude","articleSection":"Featured,JRs/HS"},{"@type":["Person"],"@id":"https://volleyballmag.com/#/schema/person/b1d1f0cdd9e6f82bf7813e799e22d061","name":"VBM Staff","image":{"@type":"ImageObject","@id":"https://volleyballmag.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2feed9556e554752311e4ad0c25e7e61?s=96&d=mm&r=g","caption":"VBM Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Volleyballmag.com &raquo; Feed" href="https://volleyballmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Volleyballmag.com &raquo; Comments Feed" href="https://volleyballmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Volleyballmag.com &raquo; Dr. Koutures: Social distancing, home isolation, what now for volleyball players? Comments Feed" href="https://volleyballmag.com/dr-koutures-040120/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volleyballmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://volleyballmag.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://volleyballmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/owl.carousel.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://volleyballmag.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='volleymall-css-css'  href='https://volleyballmag.com/wp-content/plugins/volley-mall/volleymall.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://volleyballmag.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/css/bootstrap.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/css/frontend.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/redmond/jquery-ui.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/css/bxslider/jquery.bxslider.css?ver=5.2.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://volleyballmag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://volleyballmag.com/wp-content/themes/Newspaper/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volleyballmag.com/wp-content/themes/Volleyball-Mag/style.css?ver=10.19' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://volleyballmag.com/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-swipebox.min.css?ver=20191204-222023' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://volleyballmag.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://volleyballmag.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://volleyballmag.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/volleyballmag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/shortcode.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-admin/js/media-upload.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://volleyballmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volleyballmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volleyballmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://volleyballmag.com/?p=28031' />
<link rel="alternate" type="application/json+oembed" href="https://volleyballmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolleyballmag.com%2Fdr-koutures-040120%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volleyballmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolleyballmag.com%2Fdr-koutures-040120%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d627ddbaed","wpRestUrl":"https:\/\/volleyballmag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/volleyballmag.com\/wp-admin\/","wpRestNonce":"d627ddbaed","wpRestUrl":"https:\/\/volleyballmag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<script>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</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volleyballmag.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volleyballmag.com/category/juniors-high-school/",
                    "name": "JRs/HS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volleyballmag.com/dr-koutures-040120/",
                    "name": "Dr. Koutures: Social distancing, home isolation, what now for volleyball players?"                                
                }
            }    
        ]
    }
</script>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-81609579-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #c92d42;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #c92d42;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c92d42;
                }
                .tdm-btn-style1 {
					background-color: #c92d42;
				}
				.tdm-btn-style2:before {
				    border-color: #c92d42;
				}
				.tdm-btn-style2 {
				    color: #c92d42;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c92d42;
                    -moz-box-shadow: 0 2px 16px #c92d42;
                    box-shadow: 0 2px 16px #c92d42;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c92d42;
                    -moz-box-shadow: 0 4px 26px #c92d42;
                    box-shadow: 0 4px 26px #c92d42;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #c92d42;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #c92d42;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #c92d42;
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">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</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-28031 single-format-standard dr-koutures-040120 global-block-template-1 white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volleyballmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vbmagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vbmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-5840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-5840"><a href="https://volleyballmag.com/category/pro/">Pro</a></li>
<li id="menu-item-5838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5838"><a href="https://volleyballmag.com/category/ncaa-women/">NCAA Women</a></li>
<li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="https://volleyballmag.com/category/beach/">Beach</a></li>
<li id="menu-item-5835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5835"><a href="https://volleyballmag.com/category/juniors-high-school/">JRs/HS</a></li>
<li id="menu-item-5837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5837"><a href="https://volleyballmag.com/category/ncaa-men/">Men</a></li>
<li id="menu-item-5839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5839"><a href="https://volleyballmag.com/category/courtside-conversation/">Courtside</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19289"><a href="https://volleyballmag.com/category/concussions/">Concussions</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2440"><a href="/about">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14079"><a href="https://volleyballmag.com/about/">About Us</a></li>
	<li id="menu-item-11735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11735"><a href="https://volleyballmag.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-16517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16517"><a href="#">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16518"><a href="https://volleyballmag.com/sandcast/">SANDCAST</a></li>
		<li id="menu-item-11736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11736"><a href="https://volleyballmag.com/the-net-live/">The Net Live</a></li>
		<li id="menu-item-17211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17211"><a href="https://volleyballmag.com/coach-your-brains-out/">Coach Your Brains Out</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volleyballmag.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-16013"><a href="https://mail.volleyballmag.com/index.cfm/communication/signup/1">Sign up for our newsletter</a></li>
<li id="menu-item-24519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24519"><a href="https://p1440.com/app/">Get p1440 App</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volleyballmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vbmagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vbmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
        <div id="td-register-div" class="td-login-form-div td-display-none">
            <div class="td-login-panel-title">Create an account</div>
            <div class="td-login-panel-descr">Welcome! Register for an account</div>
            <div class="td_display_err"></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
            <div class="td-login-info-text">A password will be e-mailed to you.</div>
            
        </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volleyballmag.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://volleyballmag.com/">
            <img class="td-retina-data" data-retina="https://volleyballmag.com/wp-content/uploads/2019/08/Volleyball_Mag_Logo_headerretina.png" src="https://volleyballmag.com/wp-content/uploads/2019/08/Volleyball_Mag_Logo_header.png" alt="Volleyball Magazine"/>
            <span class="td-visual-hidden">Volleyballmag.com</span>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-5840"><a href="https://volleyballmag.com/category/pro/">Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5838"><a href="https://volleyballmag.com/category/ncaa-women/">NCAA Women</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5834"><a href="https://volleyballmag.com/category/beach/">Beach</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5835"><a href="https://volleyballmag.com/category/juniors-high-school/">JRs/HS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5837"><a href="https://volleyballmag.com/category/ncaa-men/">Men</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5839"><a href="https://volleyballmag.com/category/courtside-conversation/">Courtside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19289"><a href="https://volleyballmag.com/category/concussions/">Concussions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2440"><a href="/about">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14079"><a href="https://volleyballmag.com/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11735"><a href="https://volleyballmag.com/advertise-with-us/">Advertise With Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16517"><a href="#">Podcasts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16518"><a href="https://volleyballmag.com/sandcast/">SANDCAST</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11736"><a href="https://volleyballmag.com/the-net-live/">The Net Live</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17211"><a href="https://volleyballmag.com/coach-your-brains-out/">Coach Your Brains Out</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e84fffdc62b9_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e84fffdc62b9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e84fffdc62b9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="bsa-block-728--90" class="bsaProContainer bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1"><div class="bsaProHeader" style="background-color:"><h3 class="bsaProHeader__title" style="color:"><span>Site Head</span></h3><a class="bsaProHeader__formUrl" href="https://example.com/ordering_form?sid=2" target="_blank" style="color:"><span></span></a></div><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://volleyballmag.com?bsa_pro_id=65&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://volleyballmag.com/wp-content/uploads/bsa-pro-upload/1563999668-newmizuno728x90.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volleyballmag.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in JRs/HS" class="entry-crumb" href="https://volleyballmag.com/category/juniors-high-school/">JRs/HS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dr. Koutures: Social distancing, home isolation, what now for volleyball players?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28031" class="post-28031 post type-post status-publish format-standard has-post-thumbnail category-featured category-juniors-high-school tag-volleyball tag-volleyball-magazine tag-volleyballmag-com tag-challenge tag-back tag-conditioning tag-overuse-injuries tag-coronavirus tag-covid-19 tag-social-distancing tag-pandemic tag-chris-koutures tag-dr-chris-koutures tag-home-isolation tag-sports-medicine tag-overuse tag-knees tag-legs tag-ankles tag-rehabilitation tag-rehab tag-rest tag-technique tag-timing tag-social-interaction tag-home-exercise tag-sleep tag-gratitude" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Dr. Koutures: Social distancing, home isolation, what now for volleyball players?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://volleyballmag.com/author/vbm-team/">VBM Staff</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T09:42:23+00:00" >April 1, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://volleyballmag.com/dr-koutures-040120/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28031">93</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolleyballmag.com%2Fdr-koutures-040120%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dr.+Koutures%3A+Social+distancing%2C+home+isolation%2C+what+now+for+volleyball+players%3F&url=https%3A%2F%2Fvolleyballmag.com%2Fdr-koutures-040120%2F&via=Volleyballmag.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volleyballmag.com/dr-koutures-040120/&amp;media=https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg&description=Dr. Chris Koutures provides recommendations on how to handle our new reality: Social distancing, home isolation, what now for volleyball players?">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dr.+Koutures%3A+Social+distancing%2C+home+isolation%2C+what+now+for+volleyball+players%3F %0A%0A https://volleyballmag.com/dr-koutures-040120/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120-696x464.jpg" srcset="https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg 696w, https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120-300x200.jpg 300w, https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="Chris Koutures-Chris Koutures coronavirus 4/1/2020-social distancing-home isolation" title="Molten"/></a></div>
            <!-- content --><p><strong>By Dr. Chris Koutures for VolleyballMag.com</strong></p>
<p>Now that essential social distancing and home-isolation needs have replaced all the matches, practices, and tournaments, what can volleyball players do?</p>
<p>First of all, follow those social-distancing and home-isolation orders. And make sure your families and friends follow them, too. This isn’t the time for get-togethers or in-person group practices. This is the time to protect the lives of vulnerable people and healthcare providers.</p>
<p>As a pediatric and sports medicine physician, many of the injuries I see are due to overuse and overload &#8212; too much activity, often amped up too fast or too soon for younger bodies.</p>
<p>With many overload/overuse injuries, not only it is a volume thing that needs attention but often there are mechanical issues that need attention. For example, weakness in the central core areas (back of the shoulder and hip/lower back) can create poor function and pain in shoulders, knees, legs, and feet/ankles. These weakness patterns can be in part from rapid growth and also due to too much activity and built-up fatigue.<span class="Apple-converted-space"> </span></p>
<p>Some athletes need a break &#8212; time away from repetitive activity to heal these types of injury. The usual response I get when recommending rest centers around a variant of “I/we don’t have time to rest.”</p>
<p>You&#8217;re getting that time now.</p>
<p>But I’ll often recommend rehabilitation exercise programs to address those issues. Even with the most diligent of athletes, it’s quite difficult to recover and get stronger/better while continuing to push through all the usual practices and competitions.<span class="Apple-converted-space"> </span></p>
<p>Now, these types of focused exercises and movement education aren’t just designed for the injured. Many teams and institutions incorporate strength and conditioning exercises as part of regular training. Commonly, time is usually not an ally. Either athletes have limited (or no) time to get the full benefit, or they are trying to complete these programs while again pushing through practices and competitions.</p>
<p>Well, in the midst of the overwhelming COVID-19 pandemic, now there is time for rest &#8212; for active recovery exercises, for trying something different.</p>
<p>So, if I am giving some professional recommendations for volleyball players, I’m going with the following (pay special attention to 7-9).</p>
<ol>
<li>Maintain appropriate social distancing</li>
<li>Rest. This does not mean becoming a couch potato.</li>
<li>If you are in a high volume/repetitive similar action activity (like volleyball spiking, jumping and serving) take some time away. You may be shocked at how much better you feel with that relative rest.<span class="Apple-converted-space"> </span></li>
<li>If you’re worried about losing volleyball-specific conditioning, technique, timing and precision, realize that without coordinating with teammates (i.e. can’t hit well without a setter), close-up coaching, and proper surfaces, it is hard to maintain high-level precision. Also realize that, unfortunately everyone else is at the same disadvantage, so take the best care of yourself.</li>
<li>If you have connections to on-line programs, enjoy the benefits of social interaction with coaches/instructors/teammates. This is a key time for some of that general strength and conditioning work that we talked about earlier. Some sports medicine professionals are still available in offices and many have developed on-line exercise programs. Don’t be afraid to reach out and use this time to your best advantage, but make sure you are getting sensible advice and very importantly…..</li>
<li>Please do use common sense when exercising at home. For example, trying to do repetitive leaps and jump combinations on the kitchen tile floor may put unnecessary stress on your legs. I have also talked with coaches and instructors who are cautious about assigning exercise programs &#8212; they worry about risk of injury due to lack of supervision.<span class="Apple-converted-space"> </span></li>
<li>I’m going to challenge you to look at things differently, especially if you see yourself as a “only a volleyball player” or “only a libero.&#8221; Let’s make a goal of not just trying to be a better libero, but rather look for ways to become a better overall athlete. Can you jump more efficiently (without knees caving inward)? Can you work on making the muscles behind your shoulders more effective? Here’s the chance to work on those injury rehab/reduction or general strength programs that you somewhat (or never really).<span class="Apple-converted-space"> </span></li>
</ol>
<ul>
<li>Click here for more info on <a href="https://activekidmd.com/volleyball-shoulder/" target="_blank" rel="noopener noreferrer">Volleyball Shoulder</a> and <a href="https://activekidmd.com/preventkidsshoulderpain/" target="_blank" rel="noopener noreferrer">Preventing Shoulder Injuries</a></li>
<li>Click here for more info on <a href="https://volleyballmag.com/koutures-060119/" target="_blank" rel="noopener noreferrer">Volleyball Jump Training</a></li>
<li>Click here for more info on <a href="https://activekidmd.com/volleyball-knee-injuries/" target="_blank" rel="noopener noreferrer">Reducing Volleyball Knee Injuries</a></li>
</ul>
<ol start="8">
<li><b></b>Speaking of looking at things differently, here’s my second and somewhat linked challenge: Find something totally new (or something you haven’t done in a long time) and just do it! Go on a hike (social distance alert again), play board games, or write in a journal. Do something that you haven’t had time to do until now. Go out and do some free play. Let kids direct what’s going on and have less adult organization and outcomes.</li>
<li>Get those 8-9 hours of sleep. This is always vital and especially now in stressful times. Try to keep a good schedule with regular bedtime and awakenings. Before going to bed, write down two or three things that went well during the day and you are grateful for. These positive habits of gratitude can help with feelings of lack of control that many are experiencing at this time.<span class="Apple-converted-space"> </span></li>
</ol>
<ul>
<li>Click here for more info on <a href="https://volleyballmag.com/koutures-081719/" target="_blank" rel="noopener noreferrer">Better Sleep for Better Performances</a></li>
</ul>
<p>At some point, volleyball practices and games will resume, with many players eagerly returning more rested, healthy, and hopefully injury free. On the flip side, some players might realize that after time away and doing other things, they don’t miss playing volleyball at all. Both scenarios are quite likely and should be considered “OK.”</p>
<p>Every volleyball athlete should be given full permission and opportunity to make decisions about future choice of continuing with volleyball, as well as level of play, and time commitment.<span class="Apple-converted-space"> </span></p>
<p><a href="https://activekidmd.com/meet-the-team/"><i>Dr. Chris Koutures</i></a><i> is a dual board-certified pediatric and sports medicine specialist who practices at ActiveKidMD in Anaheim Hills, CA. He is a team physician for <a href="https://www.teamusa.org/usa-volleyball" target="_blank" rel="noopener noreferrer">USA Volleyball</a> (including participating in the 2008 Beijing Olympics), the U.S. Figure Skating Sports Medicine Network, Cal State Fullerton Intercollegiate Athletics, Chapman University Dance Department, and Orange Lutheran High School. He offers a comprehensive blend of general pediatric and sport medicine care with an individualized approach to each patient and family. Please visit activekidmd.com or follow him on twitter (@dockoutures).</i></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://volleyballmag.com/tag/volleyball/">Volleyball</a></li><li><a href="https://volleyballmag.com/tag/volleyball-magazine/">Volleyball magazine</a></li><li><a href="https://volleyballmag.com/tag/volleyballmag-com/">VolleyballMag.com</a></li><li><a href="https://volleyballmag.com/tag/challenge/">challenge</a></li><li><a href="https://volleyballmag.com/tag/back/">back</a></li><li><a href="https://volleyballmag.com/tag/conditioning/">conditioning</a></li><li><a href="https://volleyballmag.com/tag/overuse-injuries/">overuse injuries</a></li><li><a href="https://volleyballmag.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://volleyballmag.com/tag/covid-19/">covid-19</a></li><li><a href="https://volleyballmag.com/tag/social-distancing/">Social Distancing</a></li><li><a href="https://volleyballmag.com/tag/pandemic/">pandemic</a></li><li><a href="https://volleyballmag.com/tag/chris-koutures/">Chris Koutures</a></li><li><a href="https://volleyballmag.com/tag/dr-chris-koutures/">Dr. Chris Koutures</a></li><li><a href="https://volleyballmag.com/tag/home-isolation/">home-isolation</a></li><li><a href="https://volleyballmag.com/tag/sports-medicine/">sports medicine</a></li><li><a href="https://volleyballmag.com/tag/overuse/">overuse</a></li><li><a href="https://volleyballmag.com/tag/knees/">knees</a></li><li><a href="https://volleyballmag.com/tag/legs/">legs</a></li><li><a href="https://volleyballmag.com/tag/ankles/">ankles</a></li><li><a href="https://volleyballmag.com/tag/rehabilitation/">rehabilitation</a></li><li><a href="https://volleyballmag.com/tag/rehab/">rehab</a></li><li><a href="https://volleyballmag.com/tag/rest/">rest</a></li><li><a href="https://volleyballmag.com/tag/technique/">technique</a></li><li><a href="https://volleyballmag.com/tag/timing/">timing</a></li><li><a href="https://volleyballmag.com/tag/social-interaction/">social interaction</a></li><li><a href="https://volleyballmag.com/tag/home-exercise/">home exercise</a></li><li><a href="https://volleyballmag.com/tag/sleep/">sleep</a></li><li><a href="https://volleyballmag.com/tag/gratitude/">gratitude</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://volleyballmag.com/dr-koutures-040120/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolleyballmag.com%2Fdr-koutures-040120%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dr.+Koutures%3A+Social+distancing%2C+home+isolation%2C+what+now+for+volleyball+players%3F&url=https%3A%2F%2Fvolleyballmag.com%2Fdr-koutures-040120%2F&via=Volleyballmag.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volleyballmag.com/dr-koutures-040120/&amp;media=https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg&description=Dr. Chris Koutures provides recommendations on how to handle our new reality: Social distancing, home isolation, what now for volleyball players?">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dr.+Koutures%3A+Social+distancing%2C+home+isolation%2C+what+now+for+volleyball+players%3F %0A%0A https://volleyballmag.com/dr-koutures-040120/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://volleyballmag.com/author/vbm-team/"><img alt='' src='https://secure.gravatar.com/avatar/2feed9556e554752311e4ad0c25e7e61?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2feed9556e554752311e4ad0c25e7e61?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://volleyballmag.com/author/vbm-team/">VBM Staff</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="VBM Staff"></span><meta itemprop="datePublished" content="2020-04-01T09:42:23+00:00"><meta itemprop="dateModified" content="2020-04-01T09:42:23-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volleyballmag.com/dr-koutures-040120/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volleyballmag.com/wp-content/uploads/2019/08/Volleyball_Mag_Logo_header.png"></span><meta itemprop="name" content="Volleyballmag.com"></span><meta itemprop="headline " content="Dr. Koutures: Social distancing, home isolation, what now for volleyball players?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e84fffdd7994_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e84fffdd7994" ><script>var block_td_uid_3_5e84fffdd7994 = new tdBlock();
block_td_uid_3_5e84fffdd7994.id = "td_uid_3_5e84fffdd7994";
block_td_uid_3_5e84fffdd7994.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e84fffdd7994_rand","td_column_number":3,"live_filter_cur_post_id":28031,"live_filter_cur_post_author":"100015","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e84fffdd7994_rand","tdc_css_class_style":"td_uid_3_5e84fffdd7994_rand_style"}';
block_td_uid_3_5e84fffdd7994.td_column_number = "3";
block_td_uid_3_5e84fffdd7994.block_type = "td_block_related_posts";
block_td_uid_3_5e84fffdd7994.post_count = "3";
block_td_uid_3_5e84fffdd7994.found_posts = "414";
block_td_uid_3_5e84fffdd7994.header_color = "";
block_td_uid_3_5e84fffdd7994.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e84fffdd7994.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_3_5e84fffdd7994);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e84fffddb23c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e84fffdd7994" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e84fffddb244" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e84fffdd7994" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e84fffdd7994 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volleyballmag.com/volleyball-books-033120/" rel="bookmark" class="td-image-wrap" title="Read on: Here&#8217;s a list of favorite volleyball books to help with quarantine boredom"><img width="218" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2020/03/Kings-218x150.jpg"  srcset="https://volleyballmag.com/wp-content/uploads/2020/03/Kings-218x150.jpg 218w, https://volleyballmag.com/wp-content/uploads/2020/03/Kings-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="volleyball books 3/31/2020-Travis Mewhirter-We Were Kings" title="Read on: Here&#8217;s a list of favorite volleyball books to help with quarantine boredom" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/volleyball-books-033120/" rel="bookmark" title="Read on: Here&#8217;s a list of favorite volleyball books to help with quarantine boredom">Read on: Here&#8217;s a list of favorite volleyball books to help with quarantine boredom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volleyballmag.com/olympics-fivb-033020/" rel="bookmark" class="td-image-wrap" title="2021 Olympics dates set, FIVB cancels Moscow, Rome events"><img width="218" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2020/03/DSC_8649_DxO-218x150.jpg"  srcset="https://volleyballmag.com/wp-content/uploads/2020/03/DSC_8649_DxO-218x150.jpg 218w, https://volleyballmag.com/wp-content/uploads/2020/03/DSC_8649_DxO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tokyo 2020-Olympics-Tokyo 2021" title="2021 Olympics dates set, FIVB cancels Moscow, Rome events" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/olympics-fivb-033020/" rel="bookmark" title="2021 Olympics dates set, FIVB cancels Moscow, Rome events">2021 Olympics dates set, FIVB cancels Moscow, Rome events</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volleyballmag.com/older-beach-players-033020/" rel="bookmark" class="td-image-wrap" title="Age? No problem. The keys from older players who still compete hard in beach volleyball"><img width="218" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2020/03/Hyden032920-218x150.jpg"  srcset="https://volleyballmag.com/wp-content/uploads/2020/03/Hyden032920-218x150.jpg 218w, https://volleyballmag.com/wp-content/uploads/2020/03/Hyden032920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Older beach players 3/30/2020-John Hyden" title="Age? No problem. The keys from older players who still compete hard in beach volleyball" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/older-beach-players-033020/" rel="bookmark" title="Age? No problem. The keys from older players who still compete hard in beach volleyball">Age? No problem. The keys from older players who still compete hard in beach volleyball</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e84fffdd7994" data-td_block_id="td_uid_3_5e84fffdd7994"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e84fffdd7994" data-td_block_id="td_uid_3_5e84fffdd7994"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dr-koutures-040120/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://volleyballmag.com/wp-comments-post.php?wpe-comment-post=volleyballmag" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_985768698" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfB0FoUAAAAAGDtsw4PAaLMi68ynKFB46RTD1OL" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28031' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca53a8154b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5e84fffddea1f_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-subcat-item .td-cur-simple-item {
                color: #c92d42;
            }

            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #c92d42;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5e84fffddea1f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .block-title {
                border-color: #c92d42;
            }

            
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-instagram-user a {
                color: #c92d42;
            }

            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-load-more-wrap a:hover {
                background-color: #c92d42;
                border-color: #c92d42;
            }

            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5e84fffddea1f_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5e84fffddea1f_rand .td-post-category:hover {
                background-color: #c92d42;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stay Connected</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">22,113</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/volleyballmag"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">18,718</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/vbmagazine#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">38,352</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/vbmagazine"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_5e84fffddf256_rand tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e84fffddf256" >
<style>
.td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-subcat-item .td-cur-simple-item {
                color: #c92d42;
            }

            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #c92d42;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5e84fffddf256_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .block-title {
                border-color: #c92d42;
            }

            
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-instagram-user a {
                color: #c92d42;
            }

            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-load-more-wrap a:hover {
                background-color: #c92d42;
                border-color: #c92d42;
            }

            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5e84fffddf256_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5e84fffddf256_rand .td-post-category:hover {
                background-color: #c92d42;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-inde"><p><br />
</p>
</div></div>
                <aside class="td_block_template_1 widget volleymall_widget">
                <h4 class="block-title"><span>Volleyball Concussions</span></h4>                <div class="volleymall-content">
                    <ul>
                                                                                <li class="w2dc-widget-listing w2dc-clearfix">
                                <div class="volleymall-title">
                                                                            <a href="https://volleyballmag.com/category/concussions/"
                                           title="Get your baseline test here"
                                           >Get your baseline test here</a>
                                                                                                        </div>
                                <p class="volleymall-description"><a href="https://concussion.see-engagement.com/" target="_blank" rel="noopener"><img class="alignnone size-large wp-image-19723" src="https://volleyballmag.com/wp-content/uploads/2016/09/ImPACT_Applications_Logo-1024x320.png" alt="" width="640" height="200" /></a>
<h3>BASELINE CONCUSSION TESTING</h3>
<div><strong><a href="https://concussion.see-engagement.com//index.php?_route=accounts-register">Sign up</a> to receive your ImPACT Concussion testing code.</strong></div>
<div class="clearfix"></div>
<div>ImPACT, a state-of-the-art, concussion specific tool which provides an extra dimension to identify how well the brain is functioning post injury and assess the data to safely return to play.</div>
<div></div>
<div></div>
<div>

<a href="https://volleyballmag.com/category/concussions/" target="_blank" rel="noopener"><img class="alignnone wp-image-19561 size-full" src="https://volleyballmag.com/wp-content/uploads/2018/08/Concussion_graphic_for_sidebar.jpg" alt="Concussions-Volleyball-Volleyball Magazine-VolleyballMag.com-CTE-head injuries" width="300" height="222" /></a>

VolleyballMag.com's comprehensive series of 12 articles on concussions as they relate to volleyball, from the latest research to personal stories from players, coaches, and teams.

</div></p>
                                <p class="volleymall-url"><a href="https://volleyballmag.com/category/concussions/">Read the articles.</a></p>
                            </li>
                                            </ul>
                </div>
                </aside>                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_9_5e84fffde5a89_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5e84fffde5a89" >
<style>
.td-theme-wrap .td_uid_9_5e84fffde5a89_rand .block-title > * {
                color: #ffffff;
            }
</style><script>var block_td_uid_9_5e84fffde5a89 = new tdBlock();
block_td_uid_9_5e84fffde5a89.id = "td_uid_9_5e84fffde5a89";
block_td_uid_9_5e84fffde5a89.atts = '{"custom_title":"Popular Posts","custom_url":"","header_text_color":"#ffffff","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e84fffde5a89_rand","separator":"","block_template_id":"","m16_tl":"","m16_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e84fffde5a89_rand","tdc_css_class_style":"td_uid_9_5e84fffde5a89_rand_style"}';
block_td_uid_9_5e84fffde5a89.td_column_number = "1";
block_td_uid_9_5e84fffde5a89.block_type = "td_block_21";
block_td_uid_9_5e84fffde5a89.post_count = "3";
block_td_uid_9_5e84fffde5a89.found_posts = "12";
block_td_uid_9_5e84fffde5a89.header_color = "#";
block_td_uid_9_5e84fffde5a89.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e84fffde5a89.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_9_5e84fffde5a89);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popular Posts</span></h4></div><div id=td_uid_9_5e84fffde5a89 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://volleyballmag.com/olympics-fivb-033020/" rel="bookmark" class="td-image-wrap" title="2021 Olympics dates set, FIVB cancels Moscow, Rome events"><img width="150" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2020/03/DSC_8649_DxO-150x150.jpg"   alt="Tokyo 2020-Olympics-Tokyo 2021" title="2021 Olympics dates set, FIVB cancels Moscow, Rome events" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/olympics-fivb-033020/" rel="bookmark" title="2021 Olympics dates set, FIVB cancels Moscow, Rome events">2021 Olympics dates set, FIVB cancels Moscow, Rome events</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://volleyballmag.com/author/vbm-team/">VBM Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T12:00:58+00:00" >March 30, 2020</time></span>                    <div class="td-module-comments"><a href="https://volleyballmag.com/olympics-fivb-033020/#comments">1</a></div>                </div>

                <div class="td-excerpt">
                    We know when the Olympics will be conducted in 2021.

What we don’t know is when the FIVB will have another beach volleyball tournament.

The International...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://volleyballmag.com/girls-18s-032620/" rel="bookmark" class="td-image-wrap" title="18s girls: Tourneys postponed or on hold, USAV and AAU change 18s national dates"><img width="150" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2020/03/A5-18s-at-2020-Beast-of-the-Southeast--150x150.jpg"   alt="Girls 18s volleyball 3/26/2020-A5 18s-Beast of the Southeast" title="18s girls: Tourneys postponed or on hold, USAV and AAU change 18s national dates" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/girls-18s-032620/" rel="bookmark" title="18s girls: Tourneys postponed or on hold, USAV and AAU change 18s national dates">18s girls: Tourneys postponed or on hold, USAV and AAU change 18s national dates</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://volleyballmag.com/author/chris_tobolski/">Chris Tobolski</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T09:23:27+00:00" >March 27, 2020</time></span>                    <div class="td-module-comments"><a href="https://volleyballmag.com/girls-18s-032620/#comments">1</a></div>                </div>

                <div class="td-excerpt">
                    USA Volleyball put the club season on pause this month when it put a halt to its endorsed activities through at least April 15....                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://volleyballmag.com/dr-koutures-040120/" rel="bookmark" class="td-image-wrap" title="Dr. Koutures: Social distancing, home isolation, what now for volleyball players?"><img width="150" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2020/04/Koutures040120-150x150.jpg"   alt="Chris Koutures-Chris Koutures coronavirus 4/1/2020-social distancing-home isolation" title="Dr. Koutures: Social distancing, home isolation, what now for volleyball players?" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/dr-koutures-040120/" rel="bookmark" title="Dr. Koutures: Social distancing, home isolation, what now for volleyball players?">Dr. Koutures: Social distancing, home isolation, what now for volleyball players?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://volleyballmag.com/author/vbm-team/">VBM Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T09:42:23+00:00" >April 1, 2020</time></span>                    <div class="td-module-comments"><a href="https://volleyballmag.com/dr-koutures-040120/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    By Dr. Chris Koutures for VolleyballMag.com

Now that essential social distancing and home-isolation needs have replaced all the matches, practices, and tournaments, what can volleyball...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_aptf_widget"><h4 class="block-title"><span>Twitter Feed</span></h4><div class="aptf-tweets-wrapper aptf-template-2">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@VBMagazine" class="aptf-tweet-name" target="_blank">VolleyballMag.com</a> <span class="aptf-tweet-username">@VBMagazine</span>                     <div class="clear"></div>
                    . <a href="http://www.twitter.com/kerrileewalsh" target="_blank">@kerrileewalsh</a> and <a href="http://www.twitter.com/platform1440" target="_blank">@platform1440</a> 's new YouTube channel debuts in 90 minutes, be sure to check it out:… <a href="https://t.co/hXvYFF55Vg" target="_blank">https://t.co/hXvYFF55Vg</a>                     </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@VBMagazine/status/1245427635343130624" target="_blank"> -
                                1 hour ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1245427635343130624" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1245427635343130624" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1245427635343130624" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@VBMagazine" class="aptf-tweet-name" target="_blank">VolleyballMag.com</a> <span class="aptf-tweet-username">@VBMagazine</span>                     <div class="clear"></div>
                    Social distancing and shelter-in-place have replaced  matches, practices, and tournaments, what can volleyball play… <a href="https://t.co/OawE8OKBSt" target="_blank">https://t.co/OawE8OKBSt</a>                     </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@VBMagazine/status/1245367875411382280" target="_blank"> -
                                5 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1245367875411382280" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1245367875411382280" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1245367875411382280" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            </div>

</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Instagram Feed</span></h4>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_vbmagazine#12" data-res="auto" data-cols="3" data-num="12" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17858064484839635" data-date="1585768382">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-cxZP0FcuI/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-2.xx.fbcdn.net/v/t51.2885-15/91728783_802638106890003_7658769404291746983_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-rudk15Vu5QAX8EmVJL&#038;_nc_ht=scontent-mia3-2.xx&#038;oh=100b10b42b707b27046bfe45eb4f5ed7&#038;oe=5EA9E4C1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91728783_802638106890003_7658769404291746983_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-rudk15Vu5QAX8EmVJL&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=100b10b42b707b27046bfe45eb4f5ed7&amp;oe=5EA9E4C1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-cxZP0FcuI\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-cxZP0FcuI\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91728783_802638106890003_7658769404291746983_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-rudk15Vu5QAX8EmVJL&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=100b10b42b707b27046bfe45eb4f5ed7&amp;oe=5EA9E4C1&quot;}">
            <span class="sbi-screenreader">@kerrileewalsh and @platform1440 will debut their </span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@kerrileewalsh and @platform1440 will debut their new YouTube channel in about an hour at 12:30 PT, featuring a live chat with Kerri! Check out the chat and subscribe to the channel!
.
.
#youtube #channel #subscribe #beachvolleyball #probeachvolleyball #content #video">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851972891914915" data-date="1585754149">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-cWPyNFA0y/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-2.xx.fbcdn.net/v/t51.2885-15/91467781_603203533743293_7424861090650888647_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=j5d1qo05_JUAX-XkA9_&#038;_nc_ht=scontent-mia3-2.xx&#038;oh=ea9e7ca2cd88f8b4821e44a4e3a31e68&#038;oe=5EA936D6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91467781_603203533743293_7424861090650888647_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=j5d1qo05_JUAX-XkA9_&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=ea9e7ca2cd88f8b4821e44a4e3a31e68&amp;oe=5EA936D6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-cWPyNFA0y\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-cWPyNFA0y\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91467781_603203533743293_7424861090650888647_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=j5d1qo05_JUAX-XkA9_&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=ea9e7ca2cd88f8b4821e44a4e3a31e68&amp;oe=5EA936D6&quot;}">
            <span class="sbi-screenreader">Social distancing and shelter-in-place have replac</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Social distancing and shelter-in-place have replaced matches, practices, and tournaments. What can volleyball players do? @usavolleyball &#039;s sports medicine doctor @activekidmd has nine recommendations, read them with a bio click of VolleyballMag.com powered by @platform1440 !
.
.
#socialdistancing #shelterinplace #coronavirus #covid19 #volleyball #home #training #rest #conditioning #exercise #sleep">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17917462945400049" data-date="1585752476">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-cTBg-levM/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-1.xx.fbcdn.net/v/t51.2885-15/91272619_3053390071416584_1491609093562386271_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1QS4Rx-Oe0YAX98rI9a&#038;_nc_ht=scontent-mia3-1.xx&#038;oh=bf592dda596a8509c839e4e2a9620f0b&#038;oe=5EAA41E2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-1.xx.fbcdn.net\/v\/t51.2885-15\/91272619_3053390071416584_1491609093562386271_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1QS4Rx-Oe0YAX98rI9a&amp;_nc_ht=scontent-mia3-1.xx&amp;oh=bf592dda596a8509c839e4e2a9620f0b&amp;oe=5EAA41E2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-cTBg-levM\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-cTBg-levM\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B-cTBg-levM\/media?size=l&quot;}">
            <span class="sbi-screenreader">Posted @withregram • @robonthemic @lindseysparks</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Posted @withregram • @robonthemic @lindseysparks of @uclabeachvb packs a punch 🥊 on this “Twisted Wrister”. Love that THUMP 💥🏐💥 to close out the point (of course the set from @lexydenaburg was the key to that happening— coming from a former Setter 🤣)! Tag your favorite #setter (hitters get enough love ❤️ already!)!!! •
•
•
•
•
•
•
@vbmagazine @undrrated003 @thejumpbros @avb_network #volleyball #volleyballislife #volleyballteam #volleyballgame #volleyballgirls #volleyballboys #volleyballlife #clubvolleyball #volleyballhighlights #volleyballcoach #volleyballtime #beachvolleyball #volleyballtraining #volleyballcamp #volleyballmatch #volleyballlove #volleyballers #instavolley #ilovevolleyball #athletes #volleyballpractice #growthegame #volley #vbhighlights #topplays #ncaavolleyball">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18028784914257954" data-date="1585675509">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-aAQN4FDCr/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-2.xx.fbcdn.net/v/t51.2885-15/91495757_2468914359877040_5336965768879328185_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FYNgG3Ny3GQAX_hqXd8&#038;_nc_ht=scontent-mia3-2.xx&#038;oh=96409cb047bf245cb0abfd33156fd3ed&#038;oe=5EA8A01B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91495757_2468914359877040_5336965768879328185_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FYNgG3Ny3GQAX_hqXd8&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=96409cb047bf245cb0abfd33156fd3ed&amp;oe=5EA8A01B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-aAQN4FDCr\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-aAQN4FDCr\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91495757_2468914359877040_5336965768879328185_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FYNgG3Ny3GQAX_hqXd8&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=96409cb047bf245cb0abfd33156fd3ed&amp;oe=5EA8A01B&quot;}">
            <span class="sbi-screenreader">Read on: a list of or favorite volleyball books by</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Read on: a list of or favorite volleyball books by authors @johncook_2 of @huskervolleyball , @mistymayvb , @gabireece , @billyketchallen , @ryandvolley and more: click our bio link to see all the books!
.
.
Powered by @platform1440 #volleyball #books #reading #shelterinplace #flattenthecurve #betteryourmind #learning">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17852853247930295" data-date="1585589198">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-XboJwlaKE/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-1.xx.fbcdn.net/v/t51.2885-15/91133361_2282800012013869_3060793876979937232_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TcylnxuNofYAX-gA7Az&#038;_nc_ht=scontent-mia3-1.xx&#038;oh=187469b6d6c4a3cc0ac395af8e4649e8&#038;oe=5EAB02D4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-1.xx.fbcdn.net\/v\/t51.2885-15\/91133361_2282800012013869_3060793876979937232_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TcylnxuNofYAX-gA7Az&amp;_nc_ht=scontent-mia3-1.xx&amp;oh=187469b6d6c4a3cc0ac395af8e4649e8&amp;oe=5EAB02D4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-XboJwlaKE\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-XboJwlaKE\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-1.xx.fbcdn.net\/v\/t51.2885-15\/91133361_2282800012013869_3060793876979937232_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TcylnxuNofYAX-gA7Az&amp;_nc_ht=scontent-mia3-1.xx&amp;oh=187469b6d6c4a3cc0ac395af8e4649e8&amp;oe=5EAB02D4&quot;}">
            <span class="sbi-screenreader">Tokyo @olympics 2021 dates announced: @volleyballw</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tokyo @olympics 2021 dates announced: @volleyballworld cancels four-star Moscow, five-star Rome events, @fivbsnowvolleyball Bariloche. Details with a bio click!
.
.
#tokyo2021 #dates #roadtotokyo #moscow #rome #bariloche #canceled #rescheduled">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18061016311200398" data-date="1585585579">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-XUuamFSUE/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-1.xx.fbcdn.net/v/t51.2885-15/91139585_228725658373229_4757655215645155627_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PIyenMjiwbMAX_7uQOL&#038;_nc_ht=scontent-mia3-1.xx&#038;oh=be75c0d91fbe6f112057db05e2227ab8&#038;oe=5EA882A3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-1.xx.fbcdn.net\/v\/t51.2885-15\/91139585_228725658373229_4757655215645155627_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PIyenMjiwbMAX_7uQOL&amp;_nc_ht=scontent-mia3-1.xx&amp;oh=be75c0d91fbe6f112057db05e2227ab8&amp;oe=5EA882A3&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-XUuamFSUE\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-XUuamFSUE\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-1.xx.fbcdn.net\/v\/t51.2885-15\/91139585_228725658373229_4757655215645155627_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PIyenMjiwbMAX_7uQOL&amp;_nc_ht=scontent-mia3-1.xx&amp;oh=be75c0d91fbe6f112057db05e2227ab8&amp;oe=5EA882A3&quot;}">
            <span class="sbi-screenreader">Looking for the fountain of youth? Successful olde</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Looking for the fountain of youth? Successful older players like @johnnyhyden , @ericfonoi , @waynekekina , &amp; @gravesbe88 share their tips on maintaining a high level of play. Read more with a bio click at VolleyballMag.com powered by @platform1440 .
.
.
#fountainofyouth #volleyball #dinosaur #age #fitness #tips #training #diet #beachvolleyball">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17870997301644924" data-date="1585554898">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-WaNMylvUI/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-1.xx.fbcdn.net/v/t51.2885-15/91738898_1681052165367342_4942516264905808453_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4NlhlZJoR2oAX-dHlzc&#038;_nc_ht=scontent-mia3-1.xx&#038;oh=f633ddaf129a7ed2a8bd47fa2f7157a5&#038;oe=5EAA8FD6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-1.xx.fbcdn.net\/v\/t51.2885-15\/91738898_1681052165367342_4942516264905808453_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4NlhlZJoR2oAX-dHlzc&amp;_nc_ht=scontent-mia3-1.xx&amp;oh=f633ddaf129a7ed2a8bd47fa2f7157a5&amp;oe=5EAA8FD6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-WaNMylvUI\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-WaNMylvUI\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B-WaNMylvUI\/media?size=l&quot;}">
            <span class="sbi-screenreader">#ShelterIn 🎥 Video of the Day: @ucimvb’s @joe</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#ShelterIn 🎥 Video of the Day: @ucimvb’s @joel.schneidmiller with the honors on this #containment. #BeSafe #FlattenTheCurve. Do YOUR part- we’ve got to do this TOGETHER. STAY IN. •
•
•
•
•
•
•
@vbmagazine @undrrated003 @thejumpbros @avb_network #volleyball #volleyballislife #volleyballteam #volleyballgame #volleyballgirls #volleyballboys #volleyballlife #clubvolleyball #volleyballhighlights #volleyballcoach #volleyballtime #beachvolleyball #volleyballtraining #volleyballcamp #volleyballmatch #volleyballlove #volleyballers #instavolley #ilovevolleyball #athletes #volleyballpractice #growthegame #volley #vbhighlights #topplays #ncaavolleyball">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17868167002683091" data-date="1585499295">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-UwJwHlCeI/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-2.xx.fbcdn.net/v/t51.2885-15/91073056_224186402297197_1684717555730562754_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FXkuCM2WDccAX-tPRmg&#038;_nc_ht=scontent-mia3-2.xx&#038;oh=6334113788c69b940b1cc420b2598b51&#038;oe=5EAB74DF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91073056_224186402297197_1684717555730562754_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FXkuCM2WDccAX-tPRmg&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=6334113788c69b940b1cc420b2598b51&amp;oe=5EAB74DF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-UwJwHlCeI\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-UwJwHlCeI\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91073056_224186402297197_1684717555730562754_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FXkuCM2WDccAX-tPRmg&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=6334113788c69b940b1cc420b2598b51&amp;oe=5EAB74DF&quot;}">
            <span class="sbi-screenreader">@sobvolleyballvacations unites beach volleyball fa</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@sobvolleyballvacations unites beach volleyball fans fom around the world to meet pros like @urango , @emilyhartong , @troyfield_beach , @ericvolley and @trammew . Read our wrie-p with a bio click at VolleyballMag.co powered by @platform1440 !
.
.
#volleyball #vacations #cabosanlucas #mexico #beachvolleyball #probeachvolleyball #party">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17850217750980251" data-date="1585491653">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-Uhkz6lutY/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-2.xx.fbcdn.net/v/t51.2885-15/91141314_1443431125829458_7571836335731094487_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iv9bV9X-06wAX8TXH7N&#038;_nc_ht=scontent-mia3-2.xx&#038;oh=d1ecd2db86b1a7db50b379614e435dab&#038;oe=5EABFF3F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91141314_1443431125829458_7571836335731094487_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iv9bV9X-06wAX8TXH7N&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=d1ecd2db86b1a7db50b379614e435dab&amp;oe=5EABFF3F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-Uhkz6lutY\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-Uhkz6lutY\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91141314_1443431125829458_7571836335731094487_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iv9bV9X-06wAX8TXH7N&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=d1ecd2db86b1a7db50b379614e435dab&amp;oe=5EABFF3F&quot;}">
            <span class="sbi-screenreader">#ShelterIn Shot of the Day: Brian Miller with the </span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#ShelterIn Shot of the Day: Brian Miller with the “Ten-Finger Discount” at the @avpbeach #HuntingtonBeach Open last May in his interpretation of #containment. 📸: @vbshots #StayHome #FlattenTheCurve •
•
•
•
•
•
•
@vbmagazine @undrrated003 @thejumpbros @avb_network #volleyball #volleyballislife #volleyballteam #volleyballgame #volleyballgirls #volleyballboys #volleyballlife #clubvolleyball #volleyballhighlights #volleyballcoach #volleyballtime #beachvolleyball #volleyballtraining #volleyballcamp #volleyballmatch #volleyballlove #volleyballers #instavolley #ilovevolleyball #athletes #volleyballpractice #growthegame #volley #vbhighlights #topplays">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851376605937875" data-date="1585426240">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-Skz5OlbW3/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-2.xx.fbcdn.net/v/t51.2885-15/91065867_727481754690104_3489388371113900007_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=C5dm2UFhfxQAX_xPwZ6&#038;_nc_ht=scontent-mia3-2.xx&#038;oh=f3d0a77811c2e5dc20d36f829d344f30&#038;oe=5EA8C908" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91065867_727481754690104_3489388371113900007_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=C5dm2UFhfxQAX_xPwZ6&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=f3d0a77811c2e5dc20d36f829d344f30&amp;oe=5EA8C908&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-Skz5OlbW3\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-Skz5OlbW3\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91065867_727481754690104_3489388371113900007_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=C5dm2UFhfxQAX_xPwZ6&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=f3d0a77811c2e5dc20d36f829d344f30&amp;oe=5EA8C908&quot;}">
            <span class="sbi-screenreader">@uwvolleyball , like so many other @ncaavolleyball</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@uwvolleyball , like so many other @ncaavolleyball teams, meeting by @zoom_video_communications , waiting to see what&#039;s next for @ncaa fall sports. Read more with a bio click!
.
.
Powered by @platform1440 #washington #huskies #volleyball #ncaavolleyball #collegevolleyball @pac12conference #seattle #coronavirus #covid19">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17847441017009470" data-date="1585408551">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-SDEoWFwbZ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-1.xx.fbcdn.net/v/t51.2885-15/91355143_236262957515578_2050852128625692429_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yNk1nRIVL-AAX8JZiB4&#038;_nc_ht=scontent-mia3-1.xx&#038;oh=af3e22fb6f21eb76b18a573f7b5d4168&#038;oe=5EAC4F2D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-1.xx.fbcdn.net\/v\/t51.2885-15\/91355143_236262957515578_2050852128625692429_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yNk1nRIVL-AAX8JZiB4&amp;_nc_ht=scontent-mia3-1.xx&amp;oh=af3e22fb6f21eb76b18a573f7b5d4168&amp;oe=5EAC4F2D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-SDEoWFwbZ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-SDEoWFwbZ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-1.xx.fbcdn.net\/v\/t51.2885-15\/91355143_236262957515578_2050852128625692429_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yNk1nRIVL-AAX8JZiB4&amp;_nc_ht=scontent-mia3-1.xx&amp;oh=af3e22fb6f21eb76b18a573f7b5d4168&amp;oe=5EAC4F2D&quot;}">
            <span class="sbi-screenreader">Volleyball was family for Harlan Cohen (right), wh</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Volleyball was family for Harlan Cohen (right), who died last week at 85 after a myriad of contributions to @usavolleyball , including being the first full-time coach of the @usavwnt at the 1968 @olympics . Read our tribute to Harland with a bio click!
.
.
#volleyball #usavolleyball #1968 #olympics #coach #first #usvba #lifelong #contributions #madethesportbetter">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17870691178644810" data-date="1585397533">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-RuDnHlyZn/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-mia3-2.xx.fbcdn.net/v/t51.2885-15/91014599_119738762980527_1624633002577048214_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=z7DNS84LhmEAX_25fG5&#038;_nc_ht=scontent-mia3-2.xx&#038;oh=8b8aefa87204b0b87e4dca14bae701b1&#038;oe=5EAB06A5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91014599_119738762980527_1624633002577048214_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=z7DNS84LhmEAX_25fG5&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=8b8aefa87204b0b87e4dca14bae701b1&amp;oe=5EAB06A5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-RuDnHlyZn\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-RuDnHlyZn\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mia3-2.xx.fbcdn.net\/v\/t51.2885-15\/91014599_119738762980527_1624633002577048214_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=z7DNS84LhmEAX_25fG5&amp;_nc_ht=scontent-mia3-2.xx&amp;oh=8b8aefa87204b0b87e4dca14bae701b1&amp;oe=5EAB06A5&quot;}">
            <span class="sbi-screenreader">#ShelterIn #FlattenTheCurve PLEASE STAY IN. Posted</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#ShelterIn #FlattenTheCurve PLEASE STAY IN. Posted @withregram • @myvolleywood “To the brave souls defending the frontlines, the Blockers of the Year, thank you. 
We&#039;re behind you all the way!”
.
.
#Frontliners #FrontlinersPH ❤️ .
.
Quote &amp; Image: @abscbnsports">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/vbmagazine" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_vbmagazine#12" data-resized="{&quot;17870691178644810&quot;:{&quot;id&quot;:&quot;91014599_119738762980527_1624633002577048214_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17847441017009470&quot;:{&quot;id&quot;:&quot;91355143_236262957515578_2050852128625692429_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851376605937875&quot;:{&quot;id&quot;:&quot;91065867_727481754690104_3489388371113900007_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17850217750980251&quot;:{&quot;id&quot;:&quot;91141314_1443431125829458_7571836335731094487_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17868167002683091&quot;:{&quot;id&quot;:&quot;91073056_224186402297197_1684717555730562754_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17870997301644924&quot;:{&quot;id&quot;:&quot;91738898_1681052165367342_4942516264905808453_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18061016311200398&quot;:{&quot;id&quot;:&quot;91139585_228725658373229_4757655215645155627_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852853247930295&quot;:{&quot;id&quot;:&quot;91133361_2282800012013869_3060793876979937232_n&quot;,&quot;ratio&quot;:&quot;1.40&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18028784914257954&quot;:{&quot;id&quot;:&quot;91495757_2468914359877040_5336965768879328185_n&quot;,&quot;ratio&quot;:&quot;1.38&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17917462945400049&quot;:{&quot;id&quot;:&quot;91272619_3053390071416584_1491609093562386271_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851972891914915&quot;:{&quot;id&quot;:&quot;91467781_603203533743293_7424861090650888647_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17858064484839635&quot;:{&quot;id&quot;:&quot;91728783_802638106890003_7658769404291746983_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
        <p><b>Error: API requests are being delayed for this account. New posts will not be retrieved.</b></p><p>There may be an issue with the Instagram access token that you are using. Your server might also be unable to connect to Instagram at this time.</p>        </div>
        </div>


</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://volleyballmag.com/"><img class="td-retina-data" src="https://volleyballmag.com/wp-content/uploads/2019/08/Volleyball_Mag_Logo-white.png" data-retina="https://volleyballmag.com/wp-content/uploads/2019/08/Volleyball_Mag_Logo-whiteretina.png" alt="Volleyball Magazine" title="" width="400" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <a href="/advertise-with-us">ADVERTISE WITH US</a>        
<div id="siteCredits">
<a href="https://www.covalentlogic.com" target="_blank">Site by Covalent Logic</a>
</div>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://volleyballmag.com/wp-admin/admin-ajax.php";
</script>
<script async src="//www.instagram.com/embed.js"></script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e84fffe07f4b
    -->

    <script type="text/javascript">var img = jQuery('img[src$="no-thumb/td_324x160.png"].entry-thumb');
img.each(function( index ) {
    jQuery(this).attr('src', 'https://volleyballmag.com/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png')
});

          jQuery('input[type="radio"]').click(function () {
              jQuery('input[type="radio"]:not(:checked)').removeClass("checked");
              jQuery('input[type="radio"]:checked').addClass("checked");
          });
jQuery('.td-bred-no-url-last').each(function() {
    var text = jQuery(this).text();
    jQuery(this).text(text.replace('Create New Wiki', 'Create New Player Profile')); 
});

   jQuery( ".td-footer-bottom-full" ).before( '<div class="vc_btn3-container btn-3-newsletter  p1440-red vc_btn3-center vc_custom_1566335157906"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-icon-left vc_btn3-color-danger" href="https://mail.volleyballmag.com/index.cfm/communication/signup/1" title="" target="_blank"><i class="vc_btn3-icon fa fa-envelope-o"></i> SIGN UP FOR OUR NEWSLETTER</a></div>' );</script><link rel='stylesheet' id='gglcptch-css'  href='https://volleyballmag.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/volleyballmag.com\/wp-admin\/admin-ajax.php","api_nonce":"d627ddbaed","api_url":"https:\/\/volleyballmag.com\/wp-json\/tminus\/v1\/","countdownNonce":"93dd373d34","tminusnow":"{\"now\":\"4\\\/1\\\/2020 15:56:29\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/t-countdown/js/jquery.t-countdown.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/js/js_functions.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/volleyballmag.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/volleyballmag.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfB0FoUAAAAAGDtsw4PAaLMi68ynKFB46RTD1OL","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>