<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio State | Volleyballmag.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://volleyballmag.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg" /><link rel="icon" type="image/png" href="https://volleyballmag.com/wp-content/uploads/2019/08/favicon-small.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://volleyballmag.com/louisville-florida-gt-osu-120921/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio State | Volleyballmag.com" />
	<meta property="og:description" content="Thursday was a great day for the ACC in Louisville. First, top-seeded and unbeaten Louisville improved to 31-0 with a 25-16, 25-22, 25-12 sweep of No. 16 Florida.  Then No. 8 seed Georgia Tech knocked out No. 9 Ohio State with a surprising 25-22, 26-24, 25-21 sweep. Now Louisville and Tech will play Saturday for [&hellip;]" />
	<meta property="og:url" content="https://volleyballmag.com/louisville-florida-gt-osu-120921/" />
	<meta property="og:site_name" content="Volleyballmag.com" />
	<meta property="article:publisher" content="https://www.facebook.com/volleyballmag" />
	<meta property="article:published_time" content="2021-12-09T22:53:44+00:00" />
	<meta property="article:modified_time" content="2021-12-09T23:08:48+00:00" />
	<meta property="og:image" content="https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="511" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@vbmagazine" />
	<meta name="twitter:site" content="@vbmagazine" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lee Feinswog" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://volleyballmag.com/#organization","name":"VolleyballMag.com","url":"https://volleyballmag.com/","sameAs":["https://www.facebook.com/volleyballmag","https://www.instagram.com/vbmagazine","https://twitter.com/vbmagazine"],"logo":{"@type":"ImageObject","@id":"https://volleyballmag.com/#logo","inLanguage":"en-US","url":"https://volleyballmag.com/wp-content/uploads/2016/07/header-logo.png","contentUrl":"https://volleyballmag.com/wp-content/uploads/2016/07/header-logo.png","width":221,"height":63,"caption":"VolleyballMag.com"},"image":{"@id":"https://volleyballmag.com/#logo"}},{"@type":"WebSite","@id":"https://volleyballmag.com/#website","url":"https://volleyballmag.com/","name":"Volleyballmag.com","description":"The game has changed.","publisher":{"@id":"https://volleyballmag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://volleyballmag.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://volleyballmag.com/louisville-florida-gt-osu-120921/#primaryimage","inLanguage":"en-US","url":"https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg","contentUrl":"https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg","width":696,"height":511,"caption":"Julia Bergmann attacks against Ohio State/Joe Julkowski photo"},{"@type":"WebPage","@id":"https://volleyballmag.com/louisville-florida-gt-osu-120921/#webpage","url":"https://volleyballmag.com/louisville-florida-gt-osu-120921/","name":"ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio State | Volleyballmag.com","isPartOf":{"@id":"https://volleyballmag.com/#website"},"primaryImageOfPage":{"@id":"https://volleyballmag.com/louisville-florida-gt-osu-120921/#primaryimage"},"datePublished":"2021-12-09T22:53:44+00:00","dateModified":"2021-12-09T23:08:48+00:00","breadcrumb":{"@id":"https://volleyballmag.com/louisville-florida-gt-osu-120921/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://volleyballmag.com/louisville-florida-gt-osu-120921/"]}]},{"@type":"BreadcrumbList","@id":"https://volleyballmag.com/louisville-florida-gt-osu-120921/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://volleyballmag.com/"},{"@type":"ListItem","position":2,"name":"ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio State"}]},{"@type":"Article","@id":"https://volleyballmag.com/louisville-florida-gt-osu-120921/#article","isPartOf":{"@id":"https://volleyballmag.com/louisville-florida-gt-osu-120921/#webpage"},"author":{"@id":"https://volleyballmag.com/#/schema/person/97854884f638d2c1e9852a2e6114836d"},"headline":"ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio State","datePublished":"2021-12-09T22:53:44+00:00","dateModified":"2021-12-09T23:08:48+00:00","mainEntityOfPage":{"@id":"https://volleyballmag.com/louisville-florida-gt-osu-120921/#webpage"},"wordCount":489,"commentCount":0,"publisher":{"@id":"https://volleyballmag.com/#organization"},"image":{"@id":"https://volleyballmag.com/louisville-florida-gt-osu-120921/#primaryimage"},"thumbnailUrl":"https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg","articleSection":["NCAA Women"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://volleyballmag.com/louisville-florida-gt-osu-120921/#respond"]}]},{"@type":"Person","@id":"https://volleyballmag.com/#/schema/person/97854884f638d2c1e9852a2e6114836d","name":"Lee Feinswog","image":{"@type":"ImageObject","@id":"https://volleyballmag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1bed12820b1a84b9fe5e1fc78c4a4cd0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1bed12820b1a84b9fe5e1fc78c4a4cd0?s=96&d=mm&r=g","caption":"Lee Feinswog"},"description":"Lee Feinswog is the co-publisher and editor of VolleyballMag.com Contact him at Lee@VolleyballMag.com","url":"https://volleyballmag.com/author/leefeinswog/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Volleyballmag.com &raquo; Feed" href="https://volleyballmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Volleyballmag.com &raquo; Comments Feed" href="https://volleyballmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Volleyballmag.com &raquo; ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio State Comments Feed" href="https://volleyballmag.com/louisville-florida-gt-osu-120921/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-81609579-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-81609579-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-81609579-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/volleyballmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://volleyballmag.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://volleyballmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.40&#038;ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://volleyballmag.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='volleymall-css-css'  href='https://volleyballmag.com/wp-content/plugins/volley-mall/volleymall.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://volleyballmag.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/css/bootstrap.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/css/frontend.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/css/font-awesome.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/redmond/jquery-ui.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/css/bxslider/jquery.bxslider.css?ver=5.7.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://volleyballmag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://volleyballmag.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://volleyballmag.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//volleyballmag.com/wp-content/uploads/pum/pum-site-styles.css?generated=1637271093&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://volleyballmag.com/wp-content/themes/Newspaper/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://volleyballmag.com/wp-content/themes/Volleyball-Mag/style.css?ver=15.81' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://volleyballmag.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://volleyballmag.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/volleyballmag.com","hash_tracking":"false","ua":"UA-81609579-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.7' id='aptf-bxslider-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.7' id='aptf-front-js-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/volleyballmag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/shortcode.min.js?ver=5.7.4' id='shortcode-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-admin/js/media-upload.min.js?ver=5.7.4' id='media-upload-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.7.4' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.7.4' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.7.4' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.7.4' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<link rel="https://api.w.org/" href="https://volleyballmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://volleyballmag.com/wp-json/wp/v2/posts/35855" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://volleyballmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://volleyballmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://volleyballmag.com/?p=35855' />
<link rel="alternate" type="application/json+oembed" href="https://volleyballmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolleyballmag.com%2Flouisville-florida-gt-osu-120921%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://volleyballmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvolleyballmag.com%2Flouisville-florida-gt-osu-120921%2F&#038;format=xml" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><script type="text/javascript">
  window.MemberfulOptions = {
    site: "https:\/\/volleyballmag.memberful.com",
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2848112147","wpRestUrl":"https:\/\/volleyballmag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/volleyballmag.com\/wp-admin\/","wpRestNonce":"2848112147","wpRestUrl":"https:\/\/volleyballmag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<script>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</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://volleyballmag.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volleyballmag.com/category/ncaa-women/",
                    "name": "NCAA Women"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://volleyballmag.com/louisville-florida-gt-osu-120921/",
                    "name": "ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #c92d42;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #c92d42;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c92d42;
                }
                .tdm-btn-style1 {
					background-color: #c92d42;
				}
				.tdm-btn-style2:before {
				    border-color: #c92d42;
				}
				.tdm-btn-style2 {
				    color: #c92d42;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c92d42;
                    -moz-box-shadow: 0 2px 16px #c92d42;
                    box-shadow: 0 2px 16px #c92d42;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c92d42;
                    -moz-box-shadow: 0 4px 26px #c92d42;
                    box-shadow: 0 4px 26px #c92d42;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #c92d42;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #c92d42;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #c92d42;
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">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</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35855 single-format-standard louisville-florida-gt-osu-120921 global-block-template-1 white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volleyballmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vbmagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vbmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-5840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-5840"><a href="https://volleyballmag.com/category/pro/">Pro</a></li>
<li id="menu-item-5838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5838"><a href="https://volleyballmag.com/category/ncaa-women/">NCAA Women</a></li>
<li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="https://volleyballmag.com/category/beach/">Beach</a></li>
<li id="menu-item-5835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5835"><a href="https://volleyballmag.com/category/juniors-high-school/">Club/HS</a></li>
<li id="menu-item-5837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5837"><a href="https://volleyballmag.com/category/ncaa-men/">Men</a></li>
<li id="menu-item-5839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5839"><a href="https://volleyballmag.com/category/courtside-conversation/">Courtside</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2440"><a href="/about">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14079"><a href="https://volleyballmag.com/about/">About Us</a></li>
	<li id="menu-item-11735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11735"><a href="https://volleyballmag.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-30948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30948"><a href="https://volleyballmag.com/sustaining-membership/">Join the Team</a></li>
</ul>
</li>
<li id="menu-item-33180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33180"><a href="https://volleyballmag.com/olympics/">Olympics</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://volleyballmag.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-16013"><a href="http://mail.volleyballmag.com/index.cfm/communication/signup/1">Sign up for our newsletter</a></li>
<li id="menu-item-30947" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30947"><a href="https://volleyballmag.com/sustaining-membership/">Join the Team</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/volleyballmag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vbmagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vbmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://volleyballmag.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://volleyballmag.com/">
            <img class="td-retina-data" data-retina="https://volleyballmag.com/wp-content/uploads/2020/05/VBM-logo-300x193.jpg" src="https://volleyballmag.com/wp-content/uploads/2020/05/VBM-logo-300x193.jpg" alt="Volleyball Magazine"/>
            <span class="td-visual-hidden">Volleyballmag.com</span>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-5840"><a href="https://volleyballmag.com/category/pro/">Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5838"><a href="https://volleyballmag.com/category/ncaa-women/">NCAA Women</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5834"><a href="https://volleyballmag.com/category/beach/">Beach</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5835"><a href="https://volleyballmag.com/category/juniors-high-school/">Club/HS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5837"><a href="https://volleyballmag.com/category/ncaa-men/">Men</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5839"><a href="https://volleyballmag.com/category/courtside-conversation/">Courtside</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2440"><a href="/about">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14079"><a href="https://volleyballmag.com/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11735"><a href="https://volleyballmag.com/advertise-with-us/">Advertise With Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30948"><a href="https://volleyballmag.com/sustaining-membership/">Join the Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33180"><a href="https://volleyballmag.com/olympics/">Olympics</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_4_61b2b7f42304a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_4_61b2b7f42304a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_61b2b7f42304a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="bsa-block-728--90" class="bsaProContainerNew bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProHeader" style="background-color:"><h3 class="bsaProHeader__title" style="color:"><span>Site Head</span></h3><a class="bsaProHeader__formUrl" href="https://volleyballmag.com/order-ads/?sid=2" target="_blank" style="color:"><span></span></a></div><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://volleyballmag.com/order-ads/?sid=2&bsa_pro_id=86&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://volleyballmag.com/wp-content/uploads/bsa-pro-upload/1602338778-SportloveBanner.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "2";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "728";
						var parentHeight = "90";
						var objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								"use strict";
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://volleyballmag.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NCAA Women" class="entry-crumb" href="https://volleyballmag.com/category/ncaa-women/">NCAA Women</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35855" class="post-35855 post type-post status-publish format-standard has-post-thumbnail category-ncaa-women" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio State</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://volleyballmag.com/author/leefeinswog/">Lee Feinswog</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T16:53:44+00:00" >December 9, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://volleyballmag.com/louisville-florida-gt-osu-120921/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35855">53</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolleyballmag.com%2Flouisville-florida-gt-osu-120921%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ACC+rules+in+Louisville+as+Cardinals+sweep+Florida%2C+Georgia+Tech+sweeps+Ohio+State&url=https%3A%2F%2Fvolleyballmag.com%2Flouisville-florida-gt-osu-120921%2F&via=Volleyballmag.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volleyballmag.com/louisville-florida-gt-osu-120921/&amp;media=https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg&description=ACC+rules+in+Louisville+as+Cardinals+sweep+Florida%2C+Georgia+Tech+sweeps+Ohio+State">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ACC+rules+in+Louisville+as+Cardinals+sweep+Florida%2C+Georgia+Tech+sweeps+Ohio+State %0A%0A https://volleyballmag.com/louisville-florida-gt-osu-120921/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg" data-caption="Julia Bergmann attacks against Ohio State/Joe Julkowski photo"><img width="696" height="511" class="entry-thumb td-modal-image" src="https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg" srcset="https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg 696w, https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo-300x220.jpg 300w, https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo-80x60.jpg 80w, https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo-572x420.jpg 572w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Julia Bergmann attacks against Ohio State Joe Julkowski photo"/></a><figcaption class="wp-caption-text">Julia Bergmann attacks against Ohio State/Joe Julkowski photo</figcaption></figure></div>
            <!-- content --><p>Thursday was a great day for the ACC in Louisville.</p>
<p>First, top-seeded and unbeaten Louisville improved to 31-0 with a 25-16, 25-22, 25-12 sweep of No. 16 Florida.<span class="Apple-converted-space"> </span></p>
<p>Then No. 8 seed Georgia Tech knocked out No. 9 Ohio State with a surprising 25-22, 26-24, 25-21 sweep.</p>
<p>Now Louisville and Tech will play Saturday for a spot in the national semifinals of the NCAA volleyball tournament.</p>
<p>Louisville hit .341. Anna DeBeer led with 13 kills as she hit .321 and added an assist, an ace, a block, and a dig. Anna Stevenson had nine kills with two errors in 15 attacks and  four blocks, one solo. Amaya Tillman had seven kills with one error in nine attacks and three blocks. Tori Dilfer had three kills in five errorless tries, 32 assists, two aces, six digs and four blocks, two solo.</p>
<p>&#8220;It was an amazing atmosphere. I didn&#8217;t know what to expect with the 1 o&#8217;clock match, but the fans were awesome,&#8221; Coach Dani Busboom Kelly of Louisville said after her team played in Freedom Hall for the first time this season.<span class="Apple-converted-space"> </span></p>
<p>&#8220;You could feel the energy, and I was so impressed with this team. I have been impressed all year, but I continue to be impressed with our poise, mindset and confidence. It never falters.&#8221;</p>
<p>Florida, which finished third in the SEC, hit .081 and finished 22-9. Sofia Victoria, making the most of playing in the tournament after leading attacker T&#8217;Ara Caesar left the team, had 13 kills but hit .088; she added two assists and five digs. Thayer Hall had seven kills but hit .080 and had a block and six digs. Marlie Monserez had four kills in eight errorless attempts, 20 assists, an ace, three blocks, and three digs</p>
<p>“Congratulations to Louisville, I think they played a very clean match,&#8221; Coach Mary Wise of Florida said. &#8220;Certainly, their offense was significantly better than our offense today. Wish them the very best of luck going forward.”</p>
<p>Georgia Tech is 26-5 after overpowering Ohio State and has advanced to a <span class="Apple-converted-space">regional final for the first time since 2003.</span></p>
<p>Mariana Brambilla led with 18 kills, hit .444 with just two errors in 36 attacks and added 18 digs and a block. Julia Bergmann had 10 kills but hit .054 and had an ace, seven digs, and a block. Bianca Bertolino and Erin Moss had eight kills each. Matti McKissock had a kill, 42 assists, an ace, a dig and a block.</p>
<p>The Big Ten&#8217;s Ohio State hit .142 and finished 27-6. Vanja Bukilic and Emily Londot had nine kills each, and Gabby Gonzales eight. Londot also had seven digs and two blocks. Mac Podraza had a kill, 30 assists, seven digs, and two blocks.</p>
<h6><strong>PLEASE JOIN THE TEAM!<br />
<i>We are happy to provide free content for our readers, and we hope you appreciate all of our coverage. You can help keep free volleyball journalism free by becoming a VolleyballMag.com Sustaining Member. Memberships start as low as $10: </i><a href="https://volleyballmag.com/sustaining-membership/">https://volleyballmag.com/sustaining-membership/</a></strong></h6>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://volleyballmag.com/louisville-florida-gt-osu-120921/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvolleyballmag.com%2Flouisville-florida-gt-osu-120921%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ACC+rules+in+Louisville+as+Cardinals+sweep+Florida%2C+Georgia+Tech+sweeps+Ohio+State&url=https%3A%2F%2Fvolleyballmag.com%2Flouisville-florida-gt-osu-120921%2F&via=Volleyballmag.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://volleyballmag.com/louisville-florida-gt-osu-120921/&amp;media=https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg&description=ACC+rules+in+Louisville+as+Cardinals+sweep+Florida%2C+Georgia+Tech+sweeps+Ohio+State">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ACC+rules+in+Louisville+as+Cardinals+sweep+Florida%2C+Georgia+Tech+sweeps+Ohio+State %0A%0A https://volleyballmag.com/louisville-florida-gt-osu-120921/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://volleyballmag.com/purdue-byu-pitt-kansas-120921/">Purdue, after surviving 5-setter with BYU, will play Pitt, which swept Kansas</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://volleyballmag.com/author/leefeinswog/"><img alt='' src='https://secure.gravatar.com/avatar/1bed12820b1a84b9fe5e1fc78c4a4cd0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bed12820b1a84b9fe5e1fc78c4a4cd0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://volleyballmag.com/author/leefeinswog/">Lee Feinswog</a></span></div><div class="td-author-description">Lee Feinswog is the co-publisher and editor of VolleyballMag.com
Contact him at Lee@VolleyballMag.com</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lee Feinswog"></span><meta itemprop="datePublished" content="2021-12-09T16:53:44+00:00"><meta itemprop="dateModified" content="2021-12-09T17:08:48-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://volleyballmag.com/louisville-florida-gt-osu-120921/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volleyballmag.com/wp-content/uploads/2020/05/VBM-logo-300x193.jpg"></span><meta itemprop="name" content="Volleyballmag.com"></span><meta itemprop="headline " content="ACC rules in Louisville as Cardinals sweep Florida, Georgia Tech sweeps Ohio State"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://volleyballmag.com/wp-content/uploads/2021/12/Julia-Bergmann-attacks-against-Ohio-State-Joe-Julkowski-photo.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="511"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_61b2b7f42f333_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_61b2b7f42f333" ><script>var block_td_uid_6_61b2b7f42f333 = new tdBlock();
block_td_uid_6_61b2b7f42f333.id = "td_uid_6_61b2b7f42f333";
block_td_uid_6_61b2b7f42f333.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_61b2b7f42f333_rand","td_column_number":3,"live_filter_cur_post_id":35855,"live_filter_cur_post_author":"100004","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_61b2b7f42f333_rand","tdc_css_class_style":"td_uid_6_61b2b7f42f333_rand_style"}';
block_td_uid_6_61b2b7f42f333.td_column_number = "3";
block_td_uid_6_61b2b7f42f333.block_type = "td_block_related_posts";
block_td_uid_6_61b2b7f42f333.post_count = "3";
block_td_uid_6_61b2b7f42f333.found_posts = "1483";
block_td_uid_6_61b2b7f42f333.header_color = "";
block_td_uid_6_61b2b7f42f333.ajax_pagination_infinite_stop = "";
block_td_uid_6_61b2b7f42f333.max_num_pages = "495";
tdBlocksArray.push(block_td_uid_6_61b2b7f42f333);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_61b2b7f4318ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_61b2b7f42f333" href="#">RELATED ARTICLES</a><a id="td_uid_8_61b2b7f4318b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_61b2b7f42f333" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_61b2b7f42f333 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volleyballmag.com/purdue-byu-pitt-kansas-120921/" rel="bookmark" class="td-image-wrap" title="Purdue, after surviving 5-setter with BYU, will play Pitt, which swept Kansas"><img width="218" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2021/12/BYUs-Heather-Gneiting-hits-against-the-Purdue-block-of-Grace-Cleveland-left-and-Jael-Johnson-BYU-photo-218x150.jpeg"  srcset="https://volleyballmag.com/wp-content/uploads/2021/12/BYUs-Heather-Gneiting-hits-against-the-Purdue-block-of-Grace-Cleveland-left-and-Jael-Johnson-BYU-photo-218x150.jpeg 218w, https://volleyballmag.com/wp-content/uploads/2021/12/BYUs-Heather-Gneiting-hits-against-the-Purdue-block-of-Grace-Cleveland-left-and-Jael-Johnson-BYU-photo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Purdue, after surviving 5-setter with BYU, will play Pitt, which swept Kansas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/purdue-byu-pitt-kansas-120921/" rel="bookmark" title="Purdue, after surviving 5-setter with BYU, will play Pitt, which swept Kansas">Purdue, after surviving 5-setter with BYU, will play Pitt, which swept Kansas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volleyballmag.com/ncaa-round-of-16-preview-120821/" rel="bookmark" class="td-image-wrap" title="11 a.m. Thursday first serve in Pittsburgh as NCAA Tournament round of 16 gets underway"><img width="218" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2021/12/Emma-Calle-goes-airborne-for-Washington-in-its-second-round-win-over-Hawaii-Stephen-Burns-photo-218x150.jpg"  srcset="https://volleyballmag.com/wp-content/uploads/2021/12/Emma-Calle-goes-airborne-for-Washington-in-its-second-round-win-over-Hawaii-Stephen-Burns-photo-218x150.jpg 218w, https://volleyballmag.com/wp-content/uploads/2021/12/Emma-Calle-goes-airborne-for-Washington-in-its-second-round-win-over-Hawaii-Stephen-Burns-photo-300x205.jpg 300w, https://volleyballmag.com/wp-content/uploads/2021/12/Emma-Calle-goes-airborne-for-Washington-in-its-second-round-win-over-Hawaii-Stephen-Burns-photo-100x70.jpg 100w, https://volleyballmag.com/wp-content/uploads/2021/12/Emma-Calle-goes-airborne-for-Washington-in-its-second-round-win-over-Hawaii-Stephen-Burns-photo-615x420.jpg 615w, https://volleyballmag.com/wp-content/uploads/2021/12/Emma-Calle-goes-airborne-for-Washington-in-its-second-round-win-over-Hawaii-Stephen-Burns-photo.jpg 696w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="11 a.m. Thursday first serve in Pittsburgh as NCAA Tournament round of 16 gets underway" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/ncaa-round-of-16-preview-120821/" rel="bookmark" title="11 a.m. Thursday first serve in Pittsburgh as NCAA Tournament round of 16 gets underway">11 a.m. Thursday first serve in Pittsburgh as NCAA Tournament round of 16 gets underway</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://volleyballmag.com/pitt-volleyball-kayla-lund-120821/" rel="bookmark" class="td-image-wrap" title="Injuries hopefully behind her, Kayla Lund leads Pitt&#8217;s charge into NCAA regional"><img width="218" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2021/12/Kayla-Lund-serving-for-Pittsburgh-218x150.jpg"  srcset="https://volleyballmag.com/wp-content/uploads/2021/12/Kayla-Lund-serving-for-Pittsburgh-218x150.jpg 218w, https://volleyballmag.com/wp-content/uploads/2021/12/Kayla-Lund-serving-for-Pittsburgh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Injuries hopefully behind her, Kayla Lund leads Pitt&#8217;s charge into NCAA regional" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/pitt-volleyball-kayla-lund-120821/" rel="bookmark" title="Injuries hopefully behind her, Kayla Lund leads Pitt&#8217;s charge into NCAA regional">Injuries hopefully behind her, Kayla Lund leads Pitt&#8217;s charge into NCAA regional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61b2b7f42f333" data-td_block_id="td_uid_6_61b2b7f42f333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61b2b7f42f333" data-td_block_id="td_uid_6_61b2b7f42f333"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/louisville-florida-gt-osu-120921/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://volleyballmag.com/wp-comments-post.php?wpe-comment-post=volleyballmag" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_578811474" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfB0FoUAAAAAGDtsw4PAaLMi68ynKFB46RTD1OL" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="647739f5ed" /></p><input type="hidden" id="ak_js" name="ak_js" value="143"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_61b2b7f4338a3_rand tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_61b2b7f4338a3" >
<style>
.td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-subcat-item .td-cur-simple-item {
                color: #c92d42;
            }

            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .block-title > *,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #c92d42;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_61b2b7f4338a3_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .block-title {
                border-color: #c92d42;
            }

            
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-instagram-user a {
                color: #c92d42;
            }

            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-load-more-wrap a:hover {
                background-color: #c92d42;
                border-color: #c92d42;
            }

            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_61b2b7f4338a3_rand .td-post-category,
            .td-theme-wrap .td_uid_9_61b2b7f4338a3_rand .td-post-category:hover {
                background-color: #c92d42;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-inde"><p><div id="bsa-block-300--250" class="bsaProContainerNew bsaProContainer-3 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProHeader" style="background-color:"><h3 class="bsaProHeader__title" style="color:"><span>Sidebar</span></h3><a class="bsaProHeader__formUrl" href="https://volleyballmag.com/order-ads/?sid=3" target="_blank" style="color:"><span></span></a></div><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://volleyballmag.com/order-ads/?sid=3&bsa_pro_id=75&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://volleyballmag.com/wp-content/uploads/bsa-pro-upload/1596207441-real300x250_073120.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "3";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "250";
						var objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								"use strict";
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<br />
<br />
</p>
</div></div>
                <aside class="td_block_template_1 widget volleymall_widget">
                <h4 class="block-title"><span>Volleyball Concussions</span></h4>                <div class="volleymall-content">
                    <ul>
                                                                                <li class="w2dc-widget-listing w2dc-clearfix">
                                <div class="volleymall-title">
                                                                            <a href=""
                                           title="Get your baseline test here"
                                           >Get your baseline test here</a>
                                                                                                        </div>
                                <p class="volleymall-description"><a href="https://concussion.see-engagement.com/" target="_blank" rel="noopener"><img class="alignnone size-large wp-image-19723" src="https://volleyballmag.com/wp-content/uploads/2016/09/ImPACT_Applications_Logo-1024x320.png" alt="" width="640" height="200" /></a>
<h3>BASELINE CONCUSSION TESTING</h3>
<div><strong><a href="https://concussion.see-engagement.com//index.php?_route=accounts-register">Sign up</a> to receive your ImPACT Concussion testing code.</strong></div>
<div class="clearfix"></div>
<div>ImPACT, a state-of-the-art, concussion specific tool which provides an extra dimension to identify how well the brain is functioning post injury and assess the data to safely return to play.</div>
<div></div>
<div></div>
<div>

<a href="https://volleyballmag.com/category/concussions/" target="_blank" rel="noopener"><img class="alignnone wp-image-19561 size-full" src="https://volleyballmag.com/wp-content/uploads/2018/08/Concussion_graphic_for_sidebar.jpg" alt="Concussions-Volleyball-Volleyball Magazine-VolleyballMag.com-CTE-head injuries" width="300" height="222" /></a>

VolleyballMag.com's comprehensive series of 12 articles on concussions as they relate to volleyball, from the latest research to personal stories from players, coaches, and teams.

</div></p>
                                <p class="volleymall-url"><a href=""></a></p>
                            </li>
                                            </ul>
                </div>
                </aside>                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_11_61b2b7f4378c3_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_61b2b7f4378c3" >
<style>
.td-theme-wrap .td_uid_11_61b2b7f4378c3_rand .block-title > * {
                color: #ffffff;
            }
</style><script>var block_td_uid_11_61b2b7f4378c3 = new tdBlock();
block_td_uid_11_61b2b7f4378c3.id = "td_uid_11_61b2b7f4378c3";
block_td_uid_11_61b2b7f4378c3.atts = '{"custom_title":"Popular Posts","custom_url":"","header_text_color":"#ffffff","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_61b2b7f4378c3_rand","separator":"","block_template_id":"","m16_tl":"","m16_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_61b2b7f4378c3_rand","tdc_css_class_style":"td_uid_11_61b2b7f4378c3_rand_style"}';
block_td_uid_11_61b2b7f4378c3.td_column_number = "1";
block_td_uid_11_61b2b7f4378c3.block_type = "td_block_21";
block_td_uid_11_61b2b7f4378c3.post_count = "3";
block_td_uid_11_61b2b7f4378c3.found_posts = "15";
block_td_uid_11_61b2b7f4378c3.header_color = "#";
block_td_uid_11_61b2b7f4378c3.ajax_pagination_infinite_stop = "";
block_td_uid_11_61b2b7f4378c3.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_11_61b2b7f4378c3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popular Posts</span></h4></div><div id=td_uid_11_61b2b7f4378c3 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://volleyballmag.com/todays-volleyball-on-tv-links-to-streams/" rel="bookmark" class="td-image-wrap" title="Volleyball TV &#038; Streaming Listings"><img width="150" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2017/09/VolleyballMagTVGuy-150x150.jpg"  srcset="https://volleyballmag.com/wp-content/uploads/2017/09/VolleyballMagTVGuy-150x150.jpg 150w, https://volleyballmag.com/wp-content/uploads/2017/09/VolleyballMagTVGuy-300x300.jpg 300w, https://volleyballmag.com/wp-content/uploads/2017/09/VolleyballMagTVGuy-420x420.jpg 420w, https://volleyballmag.com/wp-content/uploads/2017/09/VolleyballMagTVGuy.jpg 640w" sizes="(max-width: 150px) 100vw, 150px"  alt="Volleyball-TV-television-listings-streaming-pay per view" title="Volleyball TV &#038; Streaming Listings" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/todays-volleyball-on-tv-links-to-streams/" rel="bookmark" title="Volleyball TV &#038; Streaming Listings">Volleyball TV &#038; Streaming Listings</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://volleyballmag.com/author/vbm-team/">VBM Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T04:00:20+00:00" >December 9, 2021</time></span>                    <div class="td-module-comments"><a href="https://volleyballmag.com/todays-volleyball-on-tv-links-to-streams/#comments">30</a></div>                </div>

                <div class="td-excerpt">
                    






PLEASE JOIN THE TEAM!
We are happy to provide free content for our readers, and we hope you appreciate all of our coverage. You can...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://volleyballmag.com/eve-rackham-watt-tennessee-120621/" rel="bookmark" class="td-image-wrap" title="Her stepfather chronicles the journey as Rackham Watt&#8217;s Vols play UNC"><img width="150" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2021/12/Eve-Rackham-Watt-talking-her-team-earlier-this-season-Tennessee-photo-150x150.jpg"   alt="" title="Her stepfather chronicles the journey as Rackham Watt&#8217;s Vols play UNC" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/eve-rackham-watt-tennessee-120621/" rel="bookmark" title="Her stepfather chronicles the journey as Rackham Watt&#8217;s Vols play UNC">Her stepfather chronicles the journey as Rackham Watt&#8217;s Vols play UNC</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://volleyballmag.com/author/vbm-team/">VBM Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-06T13:49:48+00:00" >December 6, 2021</time></span>                    <div class="td-module-comments"><a href="https://volleyballmag.com/eve-rackham-watt-tennessee-120621/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    When Tennessee played North Carolina in the first round of the NCAA Tournament, it was especially meaningful for Marko Fong, the stepfather of Tennessee...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://volleyballmag.com/sandcast-taylor-sander-120821/" rel="bookmark" class="td-image-wrap" title="SANDCAST: Taylor Sander, after getting newfound rest, &#8220;We&#8217;re going to put on a show&#8221;"><img width="150" height="150" class="entry-thumb" src="https://volleyballmag.com/wp-content/uploads/2021/12/GalleryPic-50-150x150.jpg"   alt="Taylor Sander-Taylor Crabb" title="SANDCAST: Taylor Sander, after getting newfound rest, &#8220;We&#8217;re going to put on a show&#8221;" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://volleyballmag.com/sandcast-taylor-sander-120821/" rel="bookmark" title="SANDCAST: Taylor Sander, after getting newfound rest, &#8220;We&#8217;re going to put on a show&#8221;">SANDCAST: Taylor Sander, after getting newfound rest, &#8220;We&#8217;re going to put on a show&#8221;</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://volleyballmag.com/author/tmp1440/">Travis Mewhirter</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T13:59:18+00:00" >December 8, 2021</time></span>                    <div class="td-module-comments"><a href="https://volleyballmag.com/sandcast-taylor-sander-120821/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    PLEASE JOIN THE TEAM!
We are happy to provide free content for our readers, and we hope you appreciate all of our coverage. You can...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_aptf_widget"><h4 class="block-title"><span>Twitter Feed</span></h4><div class="aptf-tweets-wrapper aptf-template-2">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@VBMagazine" class="aptf-tweet-name" target="_blank">VolleyballMag.com</a> <span class="aptf-tweet-username">@VBMagazine</span>                     <div class="clear"></div>
                   <a href="https://t.co/uNolrzltfj" target="_blank">https://t.co/uNolrzltfj</a>                    </div><!--tweet content-->
                    <!--Tweet Image -->
                                                            <!--Tweet Image -->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@VBMagazine/status/1469126605910024201" target="_blank"> -
                                6 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1469126605910024201" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1469126605910024201" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1469126605910024201" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@VBMagazine" class="aptf-tweet-name" target="_blank">VolleyballMag.com</a> <span class="aptf-tweet-username">@VBMagazine</span>                     <div class="clear"></div>
                   We just got an email that <a href="http://www.twitter.com/lsuvolleyball" target="_blank">@lsuvolleyball</a> coach Fran Flory has retired after 24 years.                    </div><!--tweet content-->
                    <!--Tweet Image -->
                                                            <!--Tweet Image -->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@VBMagazine/status/1469126354335584264" target="_blank"> -
                                7 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1469126354335584264" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1469126354335584264" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1469126354335584264" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@VBMagazine" class="aptf-tweet-name" target="_blank">VolleyballMag.com</a> <span class="aptf-tweet-username">@VBMagazine</span>                     <div class="clear"></div>
                   UPSET ALERT: Longhorns in danger as the national #2-seed for the second time in three years! Samantha Drechsel has led an excellent offensive attack for #15 <a href="http://www.twitter.com/UWVolleyball" target="_blank">@UWVolleyball</a> through two sets and the Husky serve has forced UT out of system frequently <a href="https://twitter.com/search?q=%23NCAAVB&src=hash" target="_blank">#NCAAVB</a> on ESPNU                    </div><!--tweet content-->
                    <!--Tweet Image -->
                                                            <!--Tweet Image -->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@VBMagazine/status/1469117830687641605" target="_blank"> -
                                41 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1469117830687641605" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1469117830687641605" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1469117830687641605" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            </div>

</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Instagram Feed</span></h4>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_vbmagazine#12" data-res="auto" data-cols="3" data-num="12" data-shortcode-atts="{&quot;user&quot;:&quot;vbmagazine&quot;}"  data-postid="35855">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17942909050724357" data-date="1639092289">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXR8rRTPYzv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/265435051_659505288763755_2856406580307163577_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cUuIzTqPIncAX8AHvd3&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=f8236c7e67bdc50deaf482e8e7e5de44&#038;oe=61B72AD6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265435051_659505288763755_2856406580307163577_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cUuIzTqPIncAX8AHvd3&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f8236c7e67bdc50deaf482e8e7e5de44&amp;oe=61B72AD6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265435051_659505288763755_2856406580307163577_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cUuIzTqPIncAX8AHvd3&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f8236c7e67bdc50deaf482e8e7e5de44&amp;oe=61B72AD6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265435051_659505288763755_2856406580307163577_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cUuIzTqPIncAX8AHvd3&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f8236c7e67bdc50deaf482e8e7e5de44&amp;oe=61B72AD6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265435051_659505288763755_2856406580307163577_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cUuIzTqPIncAX8AHvd3&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f8236c7e67bdc50deaf482e8e7e5de44&amp;oe=61B72AD6&quot;}">
            <span class="sbi-screenreader">@accsports rules in @uoflvolleyball as Cardinals s</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@accsports rules in @uoflvolleyball as Cardinals sweep @gatorsvb, @gtvolleyball sweeps @ohiostatewvb. 📸: Joe Julkowski | Tap link in @vbmagazine bio for story">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18149485078209148" data-date="1639091264">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXR6uINvdOI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/265513169_607009357178612_6426489914042231919_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DhYXP5b4qwMAX_-aZeh&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT81Q4PrRazSIprqzK3x6eJWfsPr2hQXt3pNl9CRoHYoMw&#038;oe=61B7F9F4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265513169_607009357178612_6426489914042231919_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DhYXP5b4qwMAX_-aZeh&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT81Q4PrRazSIprqzK3x6eJWfsPr2hQXt3pNl9CRoHYoMw&amp;oe=61B7F9F4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265513169_607009357178612_6426489914042231919_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DhYXP5b4qwMAX_-aZeh&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT81Q4PrRazSIprqzK3x6eJWfsPr2hQXt3pNl9CRoHYoMw&amp;oe=61B7F9F4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265513169_607009357178612_6426489914042231919_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DhYXP5b4qwMAX_-aZeh&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT81Q4PrRazSIprqzK3x6eJWfsPr2hQXt3pNl9CRoHYoMw&amp;oe=61B7F9F4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265513169_607009357178612_6426489914042231919_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DhYXP5b4qwMAX_-aZeh&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT81Q4PrRazSIprqzK3x6eJWfsPr2hQXt3pNl9CRoHYoMw&amp;oe=61B7F9F4&quot;}">
            <span class="sbi-screenreader">@purduevb, after surviving 5-setter with @byuwvoll</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@purduevb, after surviving 5-setter with @byuwvolleyball, will play @pitt_vb, which swept @kuvolleyball. 📸: @byuathletics | Tap link in @vbmagazine bio for story">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17903251337253498" data-date="1639013272">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXPl9myJuo_/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/265150394_4561282980616470_7747902120321811109_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SRnLYUP9G4MAX_KO-Ci&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=1338d079b1934d5b403f4597ce58d058&#038;oe=61B6EE98" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265150394_4561282980616470_7747902120321811109_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SRnLYUP9G4MAX_KO-Ci&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1338d079b1934d5b403f4597ce58d058&amp;oe=61B6EE98&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265150394_4561282980616470_7747902120321811109_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SRnLYUP9G4MAX_KO-Ci&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1338d079b1934d5b403f4597ce58d058&amp;oe=61B6EE98&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265150394_4561282980616470_7747902120321811109_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SRnLYUP9G4MAX_KO-Ci&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1338d079b1934d5b403f4597ce58d058&amp;oe=61B6EE98&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265150394_4561282980616470_7747902120321811109_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SRnLYUP9G4MAX_KO-Ci&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1338d079b1934d5b403f4597ce58d058&amp;oe=61B6EE98&quot;}">
            <span class="sbi-screenreader">11 a.m. Thursday first serve in Pittsburgh as @nca</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="11 a.m. Thursday first serve in Pittsburgh as @ncaavolleyball Tournament round of 16 gets underway. 📸: Stephen Burns | Tap link in @vbmagazine bio for story!">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17924864746984058" data-date="1639012688">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXPk18uo2KO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/264507800_211738821132479_3915306984440738597_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vVY9D6YNkGsAX_LnpWC&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=5200193d6d800d5d839e6697e40b28b5&#038;oe=61B871F2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/264507800_211738821132479_3915306984440738597_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vVY9D6YNkGsAX_LnpWC&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=5200193d6d800d5d839e6697e40b28b5&amp;oe=61B871F2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/264507800_211738821132479_3915306984440738597_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vVY9D6YNkGsAX_LnpWC&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=5200193d6d800d5d839e6697e40b28b5&amp;oe=61B871F2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/264507800_211738821132479_3915306984440738597_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vVY9D6YNkGsAX_LnpWC&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=5200193d6d800d5d839e6697e40b28b5&amp;oe=61B871F2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/264507800_211738821132479_3915306984440738597_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vVY9D6YNkGsAX_LnpWC&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=5200193d6d800d5d839e6697e40b28b5&amp;oe=61B871F2&quot;}">
            <span class="sbi-screenreader">We are only 10 days away from the NCAA Division I </span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We are only 10 days away from the NCAA Division I Women&#039;s Volleyball Championship! Limited tickets remain--secure your seat today to be part of the action in Columbus and be there LIVE as a national champion is crowned! 🏐🏆🏐🏆#NCAAVB
http://ow.ly/Meqi50H6JjZ">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17873141237558112" data-date="1638999861">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXPMYiyPKYw/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/265309272_718104242691269_6548756431999525795_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=V0scp_PPBaUAX8hZHbP&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=fdde75b6e76648c5f582afd7b70a1f04&#038;oe=61B85E11" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265309272_718104242691269_6548756431999525795_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=V0scp_PPBaUAX8hZHbP&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=fdde75b6e76648c5f582afd7b70a1f04&amp;oe=61B85E11&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265309272_718104242691269_6548756431999525795_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=V0scp_PPBaUAX8hZHbP&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=fdde75b6e76648c5f582afd7b70a1f04&amp;oe=61B85E11&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265309272_718104242691269_6548756431999525795_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=V0scp_PPBaUAX8hZHbP&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=fdde75b6e76648c5f582afd7b70a1f04&amp;oe=61B85E11&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/265309272_718104242691269_6548756431999525795_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=V0scp_PPBaUAX8hZHbP&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=fdde75b6e76648c5f582afd7b70a1f04&amp;oe=61B85E11&quot;}">
            <span class="sbi-screenreader">@sandcast_podcast: @taylorleesander, after getting</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@sandcast_podcast: @taylorleesander, after getting newfound rest, “We’re going to put on a show” 📸: @beachvolleyballworld Tap link in @vbmagazine bio for story @avpbeach @avb_network @tcrabbs">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17935280560818450" data-date="1638990130">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXO50uPPAcC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/264634469_6977374528941066_9127154177509778454_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_r6Fq-b1IrYAX_kZbZI&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=6e802cea979c5a54b8786652ee01adfc&#038;oe=61B6C348" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264634469_6977374528941066_9127154177509778454_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_r6Fq-b1IrYAX_kZbZI&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6e802cea979c5a54b8786652ee01adfc&amp;oe=61B6C348&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264634469_6977374528941066_9127154177509778454_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_r6Fq-b1IrYAX_kZbZI&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6e802cea979c5a54b8786652ee01adfc&amp;oe=61B6C348&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264634469_6977374528941066_9127154177509778454_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_r6Fq-b1IrYAX_kZbZI&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6e802cea979c5a54b8786652ee01adfc&amp;oe=61B6C348&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264634469_6977374528941066_9127154177509778454_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_r6Fq-b1IrYAX_kZbZI&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6e802cea979c5a54b8786652ee01adfc&amp;oe=61B6C348&quot;}">
            <span class="sbi-screenreader">Injuries hopefully behind her, @kayla.lund leads @</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Injuries hopefully behind her, @kayla.lund leads @pitt_vb charge into @ncaavolleyball regional. 📸: Alex Lowery, @pitt_athletics | Tap link in @vbmagazine bio for story.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17910026264259366" data-date="1638914191">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXMo-vivEHE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/264165269_1318518051946763_6000216279791210852_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1_WzZ7gyjn4AX8ue9vy&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=99a1749c0183cca180618dc6d82e217d&#038;oe=61B7ABCF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264165269_1318518051946763_6000216279791210852_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1_WzZ7gyjn4AX8ue9vy&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=99a1749c0183cca180618dc6d82e217d&amp;oe=61B7ABCF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264165269_1318518051946763_6000216279791210852_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1_WzZ7gyjn4AX8ue9vy&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=99a1749c0183cca180618dc6d82e217d&amp;oe=61B7ABCF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264165269_1318518051946763_6000216279791210852_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1_WzZ7gyjn4AX8ue9vy&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=99a1749c0183cca180618dc6d82e217d&amp;oe=61B7ABCF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264165269_1318518051946763_6000216279791210852_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1_WzZ7gyjn4AX8ue9vy&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=99a1749c0183cca180618dc6d82e217d&amp;oe=61B7ABCF&quot;}">
            <span class="sbi-screenreader">Congrats to @oregonvb OH @brooke_nuneviller for re</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Congrats to @oregonvb OH @brooke_nuneviller for receiving the @avcavolleyball 1st Team Pacific North Region Player of the Year!!! 📸: Han Duong @viralvolleypodcast #CollegeVolleyballWeekly @avb_network @vbmagazine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18072737158291826" data-date="1638913969">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXMojouP0vM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/264645196_758066475595340_342231618284684691_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=K4iVTDnCAGsAX-sP1Dj&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT--i5VcgA9q1n_5FRdgNCnK_rp4t9ayW_LG7XoaC2iu6w&#038;oe=61B7D79D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264645196_758066475595340_342231618284684691_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=K4iVTDnCAGsAX-sP1Dj&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT--i5VcgA9q1n_5FRdgNCnK_rp4t9ayW_LG7XoaC2iu6w&amp;oe=61B7D79D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264645196_758066475595340_342231618284684691_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=K4iVTDnCAGsAX-sP1Dj&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT--i5VcgA9q1n_5FRdgNCnK_rp4t9ayW_LG7XoaC2iu6w&amp;oe=61B7D79D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264645196_758066475595340_342231618284684691_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=K4iVTDnCAGsAX-sP1Dj&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT--i5VcgA9q1n_5FRdgNCnK_rp4t9ayW_LG7XoaC2iu6w&amp;oe=61B7D79D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264645196_758066475595340_342231618284684691_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=K4iVTDnCAGsAX-sP1Dj&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT--i5VcgA9q1n_5FRdgNCnK_rp4t9ayW_LG7XoaC2iu6w&amp;oe=61B7D79D&quot;}">
            <span class="sbi-screenreader">Congrats to @uwvolleyball Head Coach Keegan Cook f</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Congrats to @uwvolleyball Head Coach Keegan Cook for receiving @avcavolleyball Pacific North Region Coach of the Year! @pac12conference @viralvolleypodcast @vbmagazine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910577766119795" data-date="1638911561">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXMj9sNPl7s/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/264404327_945826259477488_185364848206188830_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=P-uE2PvbO58AX9M9ox3&#038;_nc_oc=AQkLKDuX4iaJQPmUareTbIGN8g4Cb1kGj23lgbvrC8WXJeMxELFJFQG45FnV-D29miA&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=ac09bd3ca7d037eb25b7561fee703da6&#038;oe=61B8598A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264404327_945826259477488_185364848206188830_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P-uE2PvbO58AX9M9ox3&amp;_nc_oc=AQkLKDuX4iaJQPmUareTbIGN8g4Cb1kGj23lgbvrC8WXJeMxELFJFQG45FnV-D29miA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ac09bd3ca7d037eb25b7561fee703da6&amp;oe=61B8598A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264404327_945826259477488_185364848206188830_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P-uE2PvbO58AX9M9ox3&amp;_nc_oc=AQkLKDuX4iaJQPmUareTbIGN8g4Cb1kGj23lgbvrC8WXJeMxELFJFQG45FnV-D29miA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ac09bd3ca7d037eb25b7561fee703da6&amp;oe=61B8598A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264404327_945826259477488_185364848206188830_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P-uE2PvbO58AX9M9ox3&amp;_nc_oc=AQkLKDuX4iaJQPmUareTbIGN8g4Cb1kGj23lgbvrC8WXJeMxELFJFQG45FnV-D29miA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ac09bd3ca7d037eb25b7561fee703da6&amp;oe=61B8598A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264404327_945826259477488_185364848206188830_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P-uE2PvbO58AX9M9ox3&amp;_nc_oc=AQkLKDuX4iaJQPmUareTbIGN8g4Cb1kGj23lgbvrC8WXJeMxELFJFQG45FnV-D29miA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ac09bd3ca7d037eb25b7561fee703da6&amp;oe=61B8598A&quot;}">
            <span class="sbi-screenreader">After upsetting @kentuckyvolleyball, @illinivball </span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="After upsetting @kentuckyvolleyball, @illinivball set to play @b1gvolleyball foe @huskervolleyball in the @ncaavolleyball Tournament. 📸: @illinivball / Tap link in @vbmagazine for story">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17898484673323885" data-date="1638864341">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXLJ5jhLEr_/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/263788331_932355744357200_6329581787449061774_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Z5F_BXq94GoAX-4rHQ2&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_9DCAou2pjU73xj8ZRr2hUdlqXsxGr4JhP5VPTIkdYDQ&#038;oe=61B845FB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/263788331_932355744357200_6329581787449061774_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Z5F_BXq94GoAX-4rHQ2&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_9DCAou2pjU73xj8ZRr2hUdlqXsxGr4JhP5VPTIkdYDQ&amp;oe=61B845FB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/263788331_932355744357200_6329581787449061774_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Z5F_BXq94GoAX-4rHQ2&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_9DCAou2pjU73xj8ZRr2hUdlqXsxGr4JhP5VPTIkdYDQ&amp;oe=61B845FB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/263788331_932355744357200_6329581787449061774_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Z5F_BXq94GoAX-4rHQ2&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_9DCAou2pjU73xj8ZRr2hUdlqXsxGr4JhP5VPTIkdYDQ&amp;oe=61B845FB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/263788331_932355744357200_6329581787449061774_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Z5F_BXq94GoAX-4rHQ2&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_9DCAou2pjU73xj8ZRr2hUdlqXsxGr4JhP5VPTIkdYDQ&amp;oe=61B845FB&quot;}">
            <span class="sbi-screenreader">Her stepfather chronicles the journey as @everackh</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Her stepfather chronicles the journey as @everackhamwattut’s Vols play @uncvolleyball . 📸: @vol_sports | Tap link in @vbmagazine bio for story.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17939841265699744" data-date="1638821545">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXJ4RZVvyOu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/264246191_314870923824525_89252690464838931_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0F86Y8hQpewAX9UnX5e&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=1e11ad89e0b48503b8901343facc6538&#038;oe=61B7CFBF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264246191_314870923824525_89252690464838931_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0F86Y8hQpewAX9UnX5e&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1e11ad89e0b48503b8901343facc6538&amp;oe=61B7CFBF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264246191_314870923824525_89252690464838931_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0F86Y8hQpewAX9UnX5e&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1e11ad89e0b48503b8901343facc6538&amp;oe=61B7CFBF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264246191_314870923824525_89252690464838931_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0F86Y8hQpewAX9UnX5e&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1e11ad89e0b48503b8901343facc6538&amp;oe=61B7CFBF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/264246191_314870923824525_89252690464838931_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0F86Y8hQpewAX9UnX5e&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1e11ad89e0b48503b8901343facc6538&amp;oe=61B7CFBF&quot;}">
            <span class="sbi-screenreader">@sa_limavb, @jennyhazelwood, @emilyehman, @feinswo</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@sa_limavb, @jennyhazelwood, @emilyehman, @feinswog break down the @ncaavolleyball Tournament as 16 teams remain. 📸: @ohiostathletics | Tap link in @vbmagazine bio for story.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18114912511257337" data-date="1638721952">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXG6UEEprw6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/263762772_284580740269770_90971020291280173_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2Edv72_erVQAX9HAKrY&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=e4cb136d9523522e7cbe497cd5a82009&#038;oe=61B77BDB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/263762772_284580740269770_90971020291280173_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2Edv72_erVQAX9HAKrY&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=e4cb136d9523522e7cbe497cd5a82009&amp;oe=61B77BDB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/263762772_284580740269770_90971020291280173_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2Edv72_erVQAX9HAKrY&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=e4cb136d9523522e7cbe497cd5a82009&amp;oe=61B77BDB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/263762772_284580740269770_90971020291280173_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2Edv72_erVQAX9HAKrY&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=e4cb136d9523522e7cbe497cd5a82009&amp;oe=61B77BDB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/263762772_284580740269770_90971020291280173_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2Edv72_erVQAX9HAKrY&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=e4cb136d9523522e7cbe497cd5a82009&amp;oe=61B77BDB&quot;}">
            <span class="sbi-screenreader">@illinivball tops @kentuckyvolleyball, crashes the</span>
            	                    <img src="https://volleyballmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@illinivball tops @kentuckyvolleyball, crashes the round-of-16 party as Thursday’s @ncaavolleyball Tournament regionals are set. 📸: @clairehoffman_16, @uwvolleyball, Stephen Burns | Tap link in @vbmagazine bio for story.">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/vbmagazine/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_vbmagazine#12" data-resized="{&quot;18114912511257337&quot;:{&quot;id&quot;:&quot;263762772_284580740269770_90971020291280173_n&quot;,&quot;ratio&quot;:&quot;1.44&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17939841265699744&quot;:{&quot;id&quot;:&quot;264246191_314870923824525_89252690464838931_n&quot;,&quot;ratio&quot;:&quot;1.29&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17898484673323885&quot;:{&quot;id&quot;:&quot;263788331_932355744357200_6329581787449061774_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17910577766119795&quot;:{&quot;id&quot;:&quot;264404327_945826259477488_185364848206188830_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17910026264259366&quot;:{&quot;id&quot;:&quot;264165269_1318518051946763_6000216279791210852_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18072737158291826&quot;:{&quot;id&quot;:&quot;264645196_758066475595340_342231618284684691_n&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17935280560818450&quot;:{&quot;id&quot;:&quot;264634469_6977374528941066_9127154177509778454_n&quot;,&quot;ratio&quot;:&quot;1.48&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17873141237558112&quot;:{&quot;id&quot;:&quot;265309272_718104242691269_6548756431999525795_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17903251337253498&quot;:{&quot;id&quot;:&quot;265150394_4561282980616470_7747902120321811109_n&quot;,&quot;ratio&quot;:&quot;1.47&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17924864746984058&quot;:{&quot;id&quot;:&quot;264507800_211738821132479_3915306984440738597_n&quot;,&quot;ratio&quot;:&quot;1.91&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17942909050724357&quot;:{&quot;id&quot;:&quot;265435051_659505288763755_2856406580307163577_n&quot;,&quot;ratio&quot;:&quot;1.36&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18149485078209148&quot;:{&quot;id&quot;:&quot;265513169_607009357178612_6426489914042231919_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://volleyballmag.com/"><img class="td-retina-data" src="https://volleyballmag.com/wp-content/uploads/2019/08/Volleyball_Mag_Logo-white.png" data-retina="https://volleyballmag.com/wp-content/uploads/2019/08/Volleyball_Mag_Logo-whiteretina.png" alt="Volleyball Magazine" title="" width="400" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <a href="/advertise-with-us">ADVERTISE WITH US</a>        
<div id="siteCredits">
<a href="https://www.covalentlogic.com" target="_blank">Site by Covalent Logic</a>
</div>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="pum-29187" class="pum pum-overlay pum-theme-24528 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:29187,&quot;slug&quot;:&quot;sustaining-member&quot;,&quot;theme_id&quot;:24528,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-29187&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:true,&quot;time&quot;:&quot;35 minutes&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-29187&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_29187">

	<div id="popmake-29187" class="pum-container popmake theme-24528 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_29187" class="pum-title popmake-title">
				Be a Volleyballmag.com Sustaining Member!			</div>
		

		

				<div class="pum-content popmake-content" tabindex="0">
			<div id="td_uid_1_61b2b7f41614c" class="tdc-row"><div class="vc_row td_uid_1_61b2b7f416153_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_1_61b2b7f416153_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_61b2b7f416330_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_2_61b2b7f416330_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeIn fadeIn vc_custom_1598911862281" >
		<div class="wpb_wrapper">
			<p style="text-align: left;">You love volleyball and you know how important our free coverage of our sport is to you.</p>
<p style="text-align: left;">Get one or all of these great volleyball items:</p>
<ul>
<li style="text-align: left;">A Fox40 Electronic Whistle</li>
<li style="text-align: left;">We Were Kings by Travis Mewhirter</li>
<li style="text-align: left;">A VolleyballMag.com T-shirt</li>
<li style="text-align: left;">A free trial to <em>Art of Coaching</em></li>
<li style="text-align: left;">A VBM sticker perfect for your water bottle or laptop</li>
</ul>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-right" ><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-primary" href="/sustaining-membership" title="">I Want to Join the VBM Team!</a></div></div></div><div class="vc_column td_uid_3_61b2b7f417708_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_61b2b7f417708_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeIn fadeIn">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="300" src="https://volleyballmag.com/wp-content/uploads/2020/08/Fox40-Electronic-Whistle-1-300x300.jpg" class="vc_single_image-img attachment-medium" alt="fox 40 Electric handheld whistle" loading="lazy" srcset="https://volleyballmag.com/wp-content/uploads/2020/08/Fox40-Electronic-Whistle-1-300x300.jpg 300w, https://volleyballmag.com/wp-content/uploads/2020/08/Fox40-Electronic-Whistle-1-150x150.jpg 150w, https://volleyballmag.com/wp-content/uploads/2020/08/Fox40-Electronic-Whistle-1-420x420.jpg 420w, https://volleyballmag.com/wp-content/uploads/2020/08/Fox40-Electronic-Whistle-1.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://volleyballmag.com/wp-admin/admin-ajax.php";
</script>
<script async src="//www.instagram.com/embed.js"></script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 61b2b7f44a963
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.pum-container {
    background-color: rgba( 46, 87, 146, 1.00 ) !important;
    background-image: none !important;
}

.pum-container.popmake.theme-24528.active.custom-position a {
    color: #f37719 !important;
}
.pum-container.popmake.theme-24528.active.custom-position a:hover {
    color: #f19a57 !important;
}

.popmake .vc_btn3 {
    background-color: #ffffff;
    font-size: 20px !important;
}

.popmake .vc_btn3:hover {
    background-color: #ffffff !important;
    color: #f37719 !important;
    transform: scale(1.1);
}

.pum-container.popmake.theme-24528.active.custom-position p {
    font-size: 19px !important;
}

.top-bar-style-1 .top-header-menu .menu-item-type-custom::after {
    display: none !important;
}
</style>

<script type="text/javascript">var img = jQuery('img[src$="no-thumb/td_324x160.png"].entry-thumb');
img.each(function( index ) {
    jQuery(this).attr('src', 'https://volleyballmag.com/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png')
});

          jQuery('input[type="radio"]').click(function () {
              jQuery('input[type="radio"]:not(:checked)').removeClass("checked");
              jQuery('input[type="radio"]:checked').addClass("checked");
          });
jQuery('.td-bred-no-url-last').each(function() {
    var text = jQuery(this).text();
    jQuery(this).text(text.replace('Create New Wiki', 'Create New Player Profile')); 
});

   jQuery( ".td-footer-bottom-full" ).before( '<div class="vc_btn3-container btn-3-newsletter  p1440-red vc_btn3-center vc_custom_1566335157906"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-block vc_btn3-icon-left vc_btn3-color-danger" href="http://mail.volleyballmag.com/index.cfm/communication/signup/1" title="" target="_blank"><i class="vc_btn3-icon fa fa-envelope-o"></i> SIGN UP FOR OUR NEWSLETTER</a></div>' );</script><link rel='stylesheet' id='gglcptch-css'  href='https://volleyballmag.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.62' type='text/css' media='all' />
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.7.4' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' id='countdown-script-js-extra'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/volleyballmag.com\/wp-admin\/admin-ajax.php","api_nonce":"2848112147","api_url":"https:\/\/volleyballmag.com\/wp-json\/tminus\/v1\/","countdownNonce":"c90be3a306","tminusnow":"{\"now\":\"12\\\/9\\\/2021 20:14:12\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/t-countdown/js/jquery.t-countdown.min.js?ver=2.4.5' id='countdown-script-js'></script>
<script type='text/javascript' id='general-js-js-extra'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"https:\/\/volleyballmag.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/themes/Volleyball-Mag/js/general.js?ver=3239465012' id='general-js-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='w2dc_js_functions-js-extra'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/directory-plugin/resources/js/js_functions.js?ver=5.7.4' id='w2dc_js_functions-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.0.5' id='vc_waypoints-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/volleyballmag.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/volleyballmag.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/volleyballmag.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"24528","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/volleyballmag.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/volleyballmag.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-29187":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-29187"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-29187","key":"","session":false,"path":true,"time":"35 minutes"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"24528","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":29187,"slug":"sustaining-member"}};
/* ]]> */
</script>
<script type='text/javascript' src='//volleyballmag.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1637271093&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' id='jquery-ui-slider-js-extra'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://volleyballmag.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/volleyballmag.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/volleyballmag.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.62' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfB0FoUAAAAAGDtsw4PAaLMi68ynKFB46RTD1OL","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://volleyballmag.com/wp-content/plugins/google-captcha/js/script.js?ver=1.62' id='gglcptch_script-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>